Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Zwart kader  (gelezen 212 keer)

Offline Haris

  • Lid
  • Steunpunt: Ja
Zwart kader
« Gepost op: 2016/11/29, 16:19:51 »
Gisteren mijn 14.04 geupdated en nu krijg ik een zwart kader rond het venster wanneer ik ergens rechts op klik....ik kan dat geopende venstertje ook niet meer verplaatsen...is dit iets nieuws?
« Laatst bewerkt op: 2016/11/29, 17:26:22 door Haris »

Offline pederoco

  • Lid
  • Steunpunt: Nee
Re: Zwart kader
« Reactie #1 Gepost op: 2016/11/29, 20:24:26 »
Ja.

P.S. Ik zou het echt niet weten!
Sorry.
mvg,  Peter
Desktop: xubuntu 16.04.5
Laptop: xubuntu 14.04.5 
"No windows in the house but somehow there's more light..."

Offline Paul Matthijsse

  • Lid
  • Steunpunt: Ja
Re: Zwart kader
« Reactie #2 Gepost op: 2016/11/30, 11:19:11 »
Waarom zie ik 'simplemachines forum' rechtsboven in je schermdump?

Offline Tom

  • Lid
    • Wanda´s Blog Linux Xubuntu. ♥
  • Steunpunt: Nee
Re: Zwart kader
« Reactie #3 Gepost op: 2016/11/30, 11:23:16 »
Waarom zie ik 'simplemachines forum' rechtsboven in je schermdump?
simplemachines staat bij mij ook zo ,denk dat ligt aan het thema wat je gekozen hebt .
1 x Xuby 14.04.5 Lts 64 bits.1 x 16.04.5 Lts. 2 x Xuby 18.04.1 Lts 64 bits. ♥
https://sites.google.com/site/wandabloglinuxxubuntu/pc-s-installeren-configureren.

Offline Paul Matthijsse

  • Lid
  • Steunpunt: Ja
Re: Zwart kader
« Reactie #4 Gepost op: 2016/11/30, 14:31:51 »
Ah ja, een ander thema, dat zou kunnen.

Offline Haris

  • Lid
  • Steunpunt: Ja
Re: Zwart kader
« Reactie #5 Gepost op: 2016/12/31, 18:21:02 »
Na een week is het zwarte kader weer verdwenen en werkte alles naar behoren.....
Ik ga maar eens over op 16.04, heb ik wat te doen morgen! Fijne avond!!