Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Bij opstart Foutmelding  (gelezen 132 keer)

Offline HWE64

  • Lid
  • Steunpunt: Nee
Bij opstart Foutmelding
« Gepost op: 2016/09/11, 16:56:57 »
Sinds afgelopen donderdag heb ik Xubuntu 16.04 LTS op mijn laptop. Nu krijg ik vanmiddag 2 maal bij de opstart een foutmelding. Ik heb de foutmelding gerapporteerd. Laptop weer opnieuw opgestart en nu geen melding gekregen. Verder kan ik niets ontdekken wat er eventueel fout kan zijn.
Heeft iemand enig idee wat dit kan zijn? >:(
Henk
Niet panikeren, er is een Ubuntuforum.

Desktop AMD Ryzen 5 2400G , 16GB,  SSD 240GB, Xubuntu 20.04.1 LTS.  Laptop Clevo N750WU  I5, 16GB, SSD 250GB, Xubuntu 20.04.1 LTS . HP EliteDesk 800 G1 I5-4570 240GB SSD 8GB, Test PC, Xubuntu 20.04.1 LTS/Linux Mint 20.1 Xfce.

Offline jan11000

  • Lid
  • Steunpunt: Nee
Re: Bij opstart Foutmelding
« Reactie #1 Gepost op: 2016/09/11, 18:00:41 »
Is op zicht niet erg, je kunt het rapporteren of gewoon weg klikken.
Ik zou een tijdje wachten en dus niks doen, indien alles voor de rest werkt.
Misschien bij volgende update is het weg.

Offline HWE64

  • Lid
  • Steunpunt: Nee
Re: Bij opstart Foutmelding
« Reactie #2 Gepost op: 2016/09/11, 18:14:24 »
Oke Jan11000, ik wacht dan maar af. Bedankt.
Henk
Niet panikeren, er is een Ubuntuforum.

Desktop AMD Ryzen 5 2400G , 16GB,  SSD 240GB, Xubuntu 20.04.1 LTS.  Laptop Clevo N750WU  I5, 16GB, SSD 250GB, Xubuntu 20.04.1 LTS . HP EliteDesk 800 G1 I5-4570 240GB SSD 8GB, Test PC, Xubuntu 20.04.1 LTS/Linux Mint 20.1 Xfce.