Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Install Viber loopt mis  (gelezen 467 keer)

Install Viber loopt mis
« Gepost op: 2016/07/21, 13:48:26 »
Ik heb geprobeerd Viber te installeren op een 32 bit pc met ubuntu 14.04 lts volgens de instructies van volgende links http://linoxide.com/opensource/install-viber-linux ; http://linuxg.net/how-to-install-viber-on-both-32-bit-via-wine-and-64-bit-ubuntu-14-04-linux-mint-17-and-their-derivative-systems/ ...maar ik kreeg uiteindelijk een error message. Reden??? Error 0x80070005

De boodschap die ik in mijn terminal kreeg was :
........
fixme:advapi:DecryptFileW (L"C:\\users\\tonka\\Temp\\{5A87FE70-0986-488D-A6F8-24DD250994BC}\\", 00000000): stub
err:ole:create_server class {9ba05972-f6a8-11cf-a442-00a0c90a8f39} not registered
err:ole:CoGetClassObject no class object {9ba05972-f6a8-11cf-a442-00a0c90a8f39} could be created for context 0x4
Kan dit opgelost worden of ...moet ik gewoon het OS van Redmond maar gebruiken??
Alvast bedankt.

Re: Install Viber loopt mis
« Reactie #1 Gepost op: 2016/11/20, 12:40:16 »
Mss eens overschakelen naar Ubt16.05 als dat niet helpt.......dan maar de concurrentie gebruiken geloof ik.  ^-^  ^-^