Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: calc  (gelezen 95 keer)

Offline bert beton

  • Lid
  • Steunpunt: Nee
calc
« Gepost op: 2015/09/01, 12:38:58 »
Bestaat er een mogelijkheid om in bijgevoegd vb het cijfer 4 automatisch te vervangen door het aantal ingegeven getallen ?
Wanneer er dan 3 getallen bijkomen zou de som automatisch gedeeld worden door 7, bij 9 getallen delen door 9 enz,
Ubuntu 14.04, LibreOffice



Offline Kees3

  • Lid
  • Steunpunt: Ja
Re: calc
« Reactie #1 Gepost op: 2015/09/01, 13:13:15 »
Wat jij vraagt kan door =SOM(A1:H1)/AANTAL(A1:I1) te gebruiken.
Je kan natuurlijk ook =GEMIDDELDE(A1:H1) gebruiken.

Offline bert beton

  • Lid
  • Steunpunt: Nee
Re: calc-opgelost
« Reactie #2 Gepost op: 2015/09/01, 13:28:59 »
Haha, simpel als je het weet, bedankt Kees !