Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: camera monitor icon verschijnt niet in meldingsgebied xfce  (gelezen 84 keer)

Offline edwinv

  • Lid
  • Steunpunt: Nee
camera monitor icon verschijnt niet in meldingsgebied xfce
« Gepost op: 2015/07/20, 20:47:35 »
ik gebruik mint 17.1 xfce en heb camera monitor geinstalleerd zodat er een melding komt wanneer de webcam wordt ingeschakeld. nu heb ik dit zo ingesteld dat dit mee opstart met de computer - als ik in de instellingen kijk van het meldingsgebied dan staat het icoontje er wel , maar het wordt niet getoond - hide is ook niet aangevinkt - wat is er mis dat het icoontje niet wordt getoond ?
« Laatst bewerkt op: 2015/07/21, 10:27:46 door edwinv »

Offline EZ-man

  • Lid
  • Steunpunt: Nee
Re: camera monitor icon verschijnt niet in meldeingsgebied xfce
« Reactie #1 Gepost op: 2015/07/20, 21:20:14 »
Camera Monitor werkt met terminal commando's. Zie de handleiding punt 3.5. MEncoder.

Offline edwinv

  • Lid
  • Steunpunt: Nee
Re: camera monitor icon verschijnt niet in meldeingsgebied xfce
« Reactie #2 Gepost op: 2015/07/20, 21:47:21 »
Camera Monitor from chaos infinito shows a tray icon that lets you know when your webcam is on. It has been in the Universe repository since Ubuntu 10.10 (Maverick Meerkat) and is released under the GPL.


tray icon wordt dus niet getoond -- ondanks het in de lijst van het meldingegebied staat - er is dus iets dat verhindert dat dit icoon getoond wordt

heeft niets te maken met terminal commando's

zie afbeelding in bijlage

staat dus wel tussen de instellingen maar wordt niet getoond
« Laatst bewerkt op: 2015/07/20, 22:01:53 door edwinv »

Offline EZ-man

  • Lid
  • Steunpunt: Nee
Re: camera monitor icon verschijnt niet in meldeingsgebied xfce
« Reactie #3 Gepost op: 2015/07/20, 22:18:45 »
sorry, dan heb ik je verkeerd begrepen

Offline edwinv

  • Lid
  • Steunpunt: Nee
Re: camera monitor icon verschijnt niet in meldeingsgebied xfce
« Reactie #4 Gepost op: 2015/07/20, 22:30:34 »
geen probleem - misschien had ik het niet duidelijk genoeg omschreven - vandaar nu een afbeelding ter verduidelijking