Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: bedrade lan verbinding  (gelezen 341 keer)

Offline odo

  • Lid
bedrade lan verbinding
« Gepost op: 2015/05/29, 20:37:49 »
Hoi Allemaal.
Ik heb Wlan werkende maar dat is zo traag bij mij en gebruik het liever niet.Mijn draadje werkt niet.Hoe kan ik dat oplossen ?
nog wat even off topic  ik heb geen bootmenu en gebruik nu F8
Ben nieuw en moet nog veel leren ;-)
 

Offline Pjotr

  • Lid
    • http://sites.google.com/site/computertip
  • Steunpunt: Nee
Re: bedrade lan verbinding
« Reactie #1 Gepost op: 2015/05/29, 23:10:25 »
Hoi Allemaal.
Ik heb Wlan werkende maar dat is zo traag bij mij en gebruik het liever niet.Mijn draadje werkt niet.Hoe kan ik dat oplossen ?
nog wat even off topic  ik heb geen bootmenu en gebruik nu F8
Ben nieuw en moet nog veel leren ;-)
En wij mogen nu zeker gaan raden om welke (versie van) besturingssysteem het gaat en welke apparatuur je hebt? Leuk!  =D

Offline partyrabbit

  • Lid
  • Steunpunt: Nee
Re: bedrade lan verbinding
« Reactie #2 Gepost op: 2015/05/30, 01:37:08 »
Mijn draadje werkt niet.Hoe kan ik dat oplossen ?

Heb je je "draadje" wel aan gezet bij de verbindingen?
Je netwerkverbinding aanzetten doe je onder ubuntu waar je ook je wifi activeert en verbindingen kiest. Rechtsboven, de twee pijltjes die naar boven en onder wijzen (of waar je wifi met een paar boogjes onder elkaar staat).
- I ♥ Linux -

Offline odo

  • Lid
Re: bedrade lan verbinding
« Reactie #3 Gepost op: 2015/05/30, 18:43:27 »
Hoi allemaal :-) Draadje doet het weer was bedoeld als een grapje :-D
Ik draai de laatste Ubuntu in het Engels.
Hier mijn specs
I5 3.50ghz  8gb ram
Wlan kaartje merk tp-link
Creative geluidskaart die ik nog niet aan de gang heb.
Videokaart weet ik nog geeneens.
SSD 120gb voor Ubuntu.
2tb voor windows en een partition voor data.

Ik heb alles weer opnieuw geinstaleerd Het werkt nu maar wat het probleem was weet nog steeds niet.
Het kan zijn dat het Wlan kaartje een probleem gaf want die is er nu even uit.

Citaat
Je netwerkverbinding aanzetten doe je onder ubuntu waar je ook je wifi activeert en verbindingen kiest. Rechtsboven
Daar heb ik wel gekeken maar zag niks nu wel.