Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Geen pictogrammen in Firefox bij openen tabblad.  (gelezen 153 keer)

Offline bmwpiet

  • Lid
  • Steunpunt: Nee
Geen pictogrammen in Firefox bij openen tabblad.
« Gepost op: 2014/11/01, 07:41:51 »
Waarom krijg ik geen pictogrammen meer van bezochte websites als ik een tabblad in Firefox open? Dat was zo handig.
Ik kan bij Voorkeuren niet ontdekken, waar ik dit aan kan zetten.
LINUX senior, Vanaf C64, Unix kennis, HP25 en HP85. Hoofd PC Toshiba laptop, 64 bits dual-core, 2 GHz, 4 GB, Mint 17 met 64 bits, Tweede PC: Desktop, XUbuntu 12. De 3e PC : Dell desktop. SCSI.

Offline bmwpiet

  • Lid
  • Steunpunt: Nee
Re: Geen pictogrammen in Firefox bij openen tabblad.
« Reactie #1 Gepost op: 2014/11/01, 15:38:44 »
Ik snap wat je bedoeld.

Klik met links op het vierkantje met de 3 strepen rechts bovenaan (onder het kruisje)
en klik daarna op aanpassen.

Je zult het daar moeten zoeken denk ik.

Of, zie ik nu net.
Als je op het kruisje klikt dan open je een nieuw venster. In dat nieuwe venster zie je rechtsbovenin een tandwieltje. Als ik ik daar op klik dan verdwijnen mijn ooit eerdere geopende websites. Klik ik er dan weer op, dan komen ze weer. Kijk dat dus ook even na.

Bedankt, het werkt weer.
Piet
LINUX senior, Vanaf C64, Unix kennis, HP25 en HP85. Hoofd PC Toshiba laptop, 64 bits dual-core, 2 GHz, 4 GB, Mint 17 met 64 bits, Tweede PC: Desktop, XUbuntu 12. De 3e PC : Dell desktop. SCSI.