Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: opeens langgerekte resolutie[opgelost]  (gelezen 202 keer)

Offline yogiman

  • Lid
  • Steunpunt: Nee
opeens langgerekte resolutie[opgelost]
« Gepost op: 2014/08/28, 00:20:42 »
Er is iets verkeerd gegaan, en nu ben ik mijn oude resolutie kwijt. De melding is -unknown display-.
« Laatst bewerkt op: 2014/08/28, 16:24:45 door yogiman »

Offline Vistaus

  • Webteam
    • vistaus
  • Steunpunt: Nee
Re: opeens langgerekte resolutie
« Reactie #1 Gepost op: 2014/08/28, 01:29:33 »
Wat voor videokaart zit er in je PC en welke versie van Ubuntu draai je?

Offline yogiman

  • Lid
  • Steunpunt: Nee
Re: opeens langgerekte resolutie
« Reactie #2 Gepost op: 2014/08/28, 10:07:21 »
graphics: IntelĀ® IGD x86/MMX/SSE2 in 14.04

Offline yogiman

  • Lid
  • Steunpunt: Nee
Re: opeens langgerekte resolutie [opgelost]
« Reactie #3 Gepost op: 2014/08/28, 14:23:25 »
Stom van me, zit ik van alles en nog wat te installeren om het probleem op te lossen. En nu herinner ik me dat ik het al is aan de hand heb gehad. Bij het uitzetten van de pc ben ik tegen het stekkertje van de monitor aangekomen. Doordat deze los kwam te zitten, had ik nog slechts 2 resoluties tot mijn beschikking.

Offline Vistaus

  • Webteam
    • vistaus
  • Steunpunt: Nee
Re: opeens langgerekte resolutie[opgelost]
« Reactie #4 Gepost op: 2014/08/28, 20:15:51 »
Opgelost doen we al een tijdje anders: klink linksonderaan je topic op Markeer dit topic als opgelost.

Re: opeens langgerekte resolutie[opgelost]
« Reactie #5 Gepost op: 2015/02/23, 18:52:33 »
Dat probleem heb ik nu ook! En nu ik lees dat stekker los zat, dat gebeurde bij mij ook, hoe kan ik dat nu repareren?

-Edit-
Heb het kunnen fixen door stekker eruit te halen en dan er weer in. Vervolgns ook pc nog eens herstart.
Was ik maar eerder naar deze site gekomen, want ik heb terminal regels uitgevoerd die ik niet eens ken. Hopelijk niet teveel beschadigd. Ik kreeg wel een fout rapport tijdens starten, hopelijk had dat niets te maken met wat ik in de terminal had uitgevoerd. Voorlopig werkt alles wel nog goed :)
« Laatst bewerkt op: 2015/02/23, 19:04:48 door ubuntunoob »