Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: OPGELOST--Pakketbestanden downloaden is mislukt in 12.04  (gelezen 2603 keer)

Offline Rob3823

  • Lid
  • Steunpunt: Nee
OPGELOST--Pakketbestanden downloaden is mislukt in 12.04
« Gepost op: 2014/06/23, 12:14:54 »
Beste vrienden,

Na een aantal zoekpogingen binnen dit forum, vind ik (nog) geen antwoord op mijn vraag.

Updatebeheer meldt: Pakketbestanden downloaden is mislukt -->

Failed to fetch http://nl.archive.ubuntu.com/ubuntu/pool/main/s/samba/libwbclient0_3.6.3-2ubuntu2.7_i386.deb 404  Not Found
Failed to fetch http://nl.archive.ubuntu.com/ubuntu/pool/main/s/samba/libsmbclient_3.6.3-2ubuntu2.7_i386.deb 404  Not Found
Failed to fetch http://security.ubuntu.com/ubuntu/pool/main/h/hplip/printer-driver-postscript-hp_3.12.2-1ubuntu3.2_all.deb 404  Not Found [IP: 91.189.91.14 80]
Failed to fetch http://security.ubuntu.com/ubuntu/pool/main/h/hplip/printer-driver-hpijs_3.12.2-1ubuntu3.2_i386.deb 404  Not Found [IP: 91.189.91.14 80]
Failed to fetch http://security.ubuntu.com/ubuntu/pool/main/h/hplip/libsane-hpaio_3.12.2-1ubuntu3.2_i386.deb 404  Not Found [IP: 91.189.91.14 80]
Failed to fetch http://security.ubuntu.com/ubuntu/pool/main/h/hplip/hplip_3.12.2-1ubuntu3.2_i386.deb 404  Not Found [IP: 91.189.91.14 80]
Failed to fetch http://security.ubuntu.com/ubuntu/pool/main/h/hplip/libhpmud0_3.12.2-1ubuntu3.2_i386.deb 404  Not Found [IP: 91.189.91.14 80]
Failed to fetch http://security.ubuntu.com/ubuntu/pool/main/h/hplip/hplip-data_3.12.2-1ubuntu3.2_all.deb 404  Not Found [IP: 91.189.91.14 80]
Failed to fetch http://security.ubuntu.com/ubuntu/pool/main/h/hplip/printer-driver-hpcups_3.12.2-1ubuntu3.2_i386.deb 404  Not Found [IP: 91.189.91.14 80]
Failed to fetch http://nl.archive.ubuntu.com/ubuntu/pool/main/s/samba/smbclient_3.6.3-2ubuntu2.7_i386.deb 404  Not Found
Failed to fetch http://nl.archive.ubuntu.com/ubuntu/pool/main/s/samba/samba-common_3.6.3-2ubuntu2.7_all.deb 404  Not Found
Failed to fetch http://nl.archive.ubuntu.com/ubuntu/pool/main/s/samba/samba-common-bin_3.6.3-2ubuntu2.7_i386.deb 404  Not Found
Failed to fetch http://security.ubuntu.com/ubuntu/pool/main/t/thunderbird/thunderbird-locale-nl_24.0+build1-0ubuntu0.12.04.1_i386.deb 404  Not Found [IP: 91.189.91.14 80]
Failed to fetch http://security.ubuntu.com/ubuntu/pool/main/t/thunderbird/thunderbird-globalmenu_24.0+build1-0ubuntu0.12.04.1_i386.deb 404  Not Found [IP: 91.189.91.14 80]
Failed to fetch http://security.ubuntu.com/ubuntu/pool/main/t/thunderbird/thunderbird-locale-en_24.0+build1-0ubuntu0.12.04.1_i386.deb 404  Not Found [IP: 91.189.91.14 80]
Failed to fetch http://security.ubuntu.com/ubuntu/pool/main/t/thunderbird/thunderbird_24.0+build1-0ubuntu0.12.04.1_i386.deb 404  Not Found [IP: 91.189.91.14 80]
Failed to fetch http://security.ubuntu.com/ubuntu/pool/main/t/thunderbird/thunderbird-gnome-support_24.0+build1-0ubuntu0.12.04.1_i386.deb 404  Not Found [IP: 91.189.91.14 80]
Failed to fetch http://security.ubuntu.com/ubuntu/pool/main/t/thunderbird/thunderbird-locale-en-us_24.0+build1-0ubuntu0.12.04.1_all.deb 404  Not Found [IP: 91.189.91.14 80]

Wat gaat er mis en hoe los ik dit op?
Ik heb de 12.04 versie (32 bit)

Rob


« Laatst bewerkt op: 2014/06/23, 15:05:44 door Rob3823 »

Offline Marqeaux

  • Lid
  • Steunpunt: Nee
Re: Pakketbestanden downloaden is mislukt in 12.04
« Reactie #1 Gepost op: 2014/06/23, 12:24:44 »
De te downloaden software lijkt me verouderd. Om één of andere reden is je softwarelijst niet vernieuwd, waardoor het verwijst naar oude pakketten die niet meer beschikbaar zijn.

Open een terminal en kopieer de volgende regel erin:
sudo apt-get update && sudo apt-get upgrade && sudo apt-get dist-upgrade
Daarna even je wachtwoord invoeren. Als het goed is begint dan je scherm te rollen. Krijg je dan wèl de beschikking over nieuwe updates?

« Laatst bewerkt op: 2014/06/23, 12:32:06 door Marqeaux »
I'm just a simple guy who uses open source software. What's your excuse?

Offline Marqeaux

  • Lid
  • Steunpunt: Nee
Re: Pakketbestanden downloaden is mislukt in 12.04
« Reactie #2 Gepost op: 2014/06/23, 12:51:40 »
of de server is even uit de lucht? En dus straks nog eens proberen of een andere server in stellen?
Het lijken me eerder oudere pakketten die niet meer beschikbaar zijn. Updatebeheer probeert namelijk (als voorbeeld) Thunderbird 24.0 binnen te halen. Thunderbird zit nu al bij 24.6. Ook bij *buntu 12.04. Volgens mij is een update van de pakketlijst voldoende om Updatebeheer weer in het gareel te krijgen. ;)
I'm just a simple guy who uses open source software. What's your excuse?

Offline Rob3823

  • Lid
  • Steunpunt: Nee
Re: OPGELOST--Pakketbestanden downloaden is mislukt in 12.04
« Reactie #3 Gepost op: 2014/06/23, 15:08:41 »

Beste Marqeaux en Femke,

De commandoregel in de terminal van Marqeaux heeft het gefixt. En Femke, fijn dat je ook een tip gaf. Ik worstelde al een paar weken met het probleem en hield eerst ook rekening met jouw voorstel. Inmiddels is alles weer up-to-date. Dank jullie beide!

Rob

Offline Rob3823

  • Lid
  • Steunpunt: Nee
Re: OPGELOST--Pakketbestanden downloaden is mislukt in 12.04
« Reactie #4 Gepost op: 2014/06/23, 18:35:35 »
Op het knopje gedrukt! ;)

Offline MarianTiel

  • Lid
  • Steunpunt: Nee
Re: niet OPGELOST--Pakketbestanden downloaden is mislukt in 12.04
« Reactie #5 Gepost op: 2014/07/20, 14:56:45 »
Nah, toch nog niet helemaal opgelost. Jammer genoeg.

Ik krijg dezelfde foutmeldingen en als ik bovenstaande opdracht kopieer en in de terminal plak zie ik daarna dit:Geraakt http://archive.canonical.com quantal Release.gpg
Genegeerd http://security.ubuntu.com quantal-security Release.gpg                                               
Genegeerd http://nl.archive.ubuntu.com quantal Release.gpg                                                     
Geraakt http://extras.ubuntu.com quantal Release.gpg                                                           
Geraakt http://dl.google.com stable Release.gpg                                                                 
Geraakt http://www.duinsoft.nl debs Release.gpg                                                                 
Geraakt http://ppa.launchpad.net quantal Release.gpg                                                           
Geraakt http://archive.canonical.com quantal Release                                                           
Genegeerd http://nl.archive.ubuntu.com quantal-updates Release.gpg                                             
Genegeerd http://security.ubuntu.com quantal-security Release                                                   
Geraakt http://extras.ubuntu.com quantal Release                                                               
Geraakt http://www.duinsoft.nl debs Release                                                                     
Geraakt http://dl.google.com stable Release.gpg                                                                 
Geraakt http://ppa.launchpad.net quantal Release                                                               
Genegeerd http://nl.archive.ubuntu.com quantal Release
Geraakt http://dl.google.com stable Release                                     
Genegeerd http://security.ubuntu.com quantal-security/main i386 Packages/DiffIndex
Genegeerd http://nl.archive.ubuntu.com quantal-updates Release                   
Geraakt http://dl.google.com stable Release                                     
Genegeerd http://security.ubuntu.com quantal-security/restricted i386 Packages/DiffIndex
Genegeerd http://nl.archive.ubuntu.com quantal/main i386 Packages/DiffIndex
Genegeerd http://nl.archive.ubuntu.com quantal/restricted i386 Packages/DiffIndex
Genegeerd http://security.ubuntu.com quantal-security/universe i386 Packages/DiffIndex                       
Geraakt http://archive.canonical.com quantal/partner i386 Packages                                           
Genegeerd http://nl.archive.ubuntu.com quantal/universe i386 Packages/DiffIndex   
Genegeerd http://security.ubuntu.com quantal-security/multiverse i386 Packages/DiffIndex                       
Genegeerd http://nl.archive.ubuntu.com quantal/multiverse i386 Packages/DiffIndex                               
Geraakt http://extras.ubuntu.com quantal/main i386 Packages                                                     
Geraakt http://www.duinsoft.nl debs/all i386 Packages                                                           
Geraakt http://ppa.launchpad.net quantal/main i386 Packages                                                     
Geraakt http://dl.google.com stable/main i386 Packages                                                         
Geraakt http://dl.google.com stable/main i386 Packages                                                         
Genegeerd http://nl.archive.ubuntu.com quantal-updates/main i386 Packages/DiffIndex                             
Genegeerd http://nl.archive.ubuntu.com quantal-updates/restricted i386 Packages/DiffIndex                       
Genegeerd http://nl.archive.ubuntu.com quantal-updates/universe i386 Packages/DiffIndex                         
Genegeerd http://nl.archive.ubuntu.com quantal-updates/multiverse i386 Packages/DiffIndex                       
Genegeerd http://www.duinsoft.nl debs/all Translation-nl_NL                                                     
Genegeerd http://extras.ubuntu.com quantal/main Translation-nl_NL                                               
Genegeerd http://www.duinsoft.nl debs/all Translation-nl                                                       
Genegeerd http://archive.canonical.com quantal/partner Translation-nl_NL                                       
Genegeerd http://www.duinsoft.nl debs/all Translation-nl_BE                                                     
Genegeerd http://archive.canonical.com quantal/partner Translation-nl                                           
Genegeerd http://extras.ubuntu.com quantal/main Translation-nl                                                 
Genegeerd http://www.duinsoft.nl debs/all Translation-en                                                       
Genegeerd http://extras.ubuntu.com quantal/main Translation-nl_BE                                               
Genegeerd http://archive.canonical.com quantal/partner Translation-nl_BE                                       
Genegeerd http://extras.ubuntu.com quantal/main Translation-en                                                 
Genegeerd http://archive.canonical.com quantal/partner Translation-en                                           
Genegeerd http://ppa.launchpad.net quantal/main Translation-nl_NL                                               
Genegeerd http://ppa.launchpad.net quantal/main Translation-nl                                                 
Genegeerd http://ppa.launchpad.net quantal/main Translation-nl_BE                                               
Genegeerd http://ppa.launchpad.net quantal/main Translation-en                                                 
Genegeerd http://dl.google.com stable/main Translation-nl_NL                                                   
Genegeerd http://dl.google.com stable/main Translation-nl                             
Genegeerd http://dl.google.com stable/main Translation-nl_BE
Genegeerd http://dl.google.com stable/main Translation-en                             
Genegeerd http://dl.google.com stable/main Translation-nl_NL                           
Genegeerd http://dl.google.com stable/main Translation-nl                             
Genegeerd http://dl.google.com stable/main Translation-nl_BE
Genegeerd http://dl.google.com stable/main Translation-en 
Genegeerd http://security.ubuntu.com quantal-security/main Translation-nl_NL
Genegeerd http://security.ubuntu.com quantal-security/main Translation-nl
Genegeerd http://security.ubuntu.com quantal-security/main Translation-nl_BE
Genegeerd http://security.ubuntu.com quantal-security/main Translation-en
Genegeerd http://security.ubuntu.com quantal-security/multiverse Translation-nl_NL
Genegeerd http://security.ubuntu.com quantal-security/multiverse Translation-nl
Genegeerd http://security.ubuntu.com quantal-security/multiverse Translation-nl_BE
Genegeerd http://security.ubuntu.com quantal-security/multiverse Translation-en
Genegeerd http://security.ubuntu.com quantal-security/restricted Translation-nl_NL
Genegeerd http://security.ubuntu.com quantal-security/restricted Translation-nl
Genegeerd http://security.ubuntu.com quantal-security/restricted Translation-nl_BE
Genegeerd http://security.ubuntu.com quantal-security/restricted Translation-en
Genegeerd http://security.ubuntu.com quantal-security/universe Translation-nl_NL
Genegeerd http://security.ubuntu.com quantal-security/universe Translation-nl
Genegeerd http://security.ubuntu.com quantal-security/universe Translation-nl_BE
Genegeerd http://security.ubuntu.com quantal-security/universe Translation-en
Fout http://security.ubuntu.com quantal-security/main i386 Packages
  404  Not Found [IP: 91.189.92.201 80]
Fout http://security.ubuntu.com quantal-security/restricted i386 Packages
  404  Not Found [IP: 91.189.92.201 80]
Fout http://security.ubuntu.com quantal-security/universe i386 Packages
  404  Not Found [IP: 91.189.92.201 80]
Fout http://security.ubuntu.com quantal-security/multiverse i386 Packages
  404  Not Found [IP: 91.189.92.201 80]
Genegeerd http://nl.archive.ubuntu.com quantal/main Translation-nl_NL
Genegeerd http://nl.archive.ubuntu.com quantal/main Translation-nl
Genegeerd http://nl.archive.ubuntu.com quantal/main Translation-nl_BE
Genegeerd http://nl.archive.ubuntu.com quantal/main Translation-en
Genegeerd http://nl.archive.ubuntu.com quantal/multiverse Translation-nl_NL
Genegeerd http://nl.archive.ubuntu.com quantal/multiverse Translation-nl
Genegeerd http://nl.archive.ubuntu.com quantal/multiverse Translation-nl_BE
Genegeerd http://nl.archive.ubuntu.com quantal/multiverse Translation-en
Genegeerd http://nl.archive.ubuntu.com quantal/restricted Translation-nl_NL
Genegeerd http://nl.archive.ubuntu.com quantal/restricted Translation-nl
Genegeerd http://nl.archive.ubuntu.com quantal/restricted Translation-nl_BE
Genegeerd http://nl.archive.ubuntu.com quantal/restricted Translation-en
Genegeerd http://nl.archive.ubuntu.com quantal/universe Translation-nl_NL
Genegeerd http://nl.archive.ubuntu.com quantal/universe Translation-nl
Genegeerd http://nl.archive.ubuntu.com quantal/universe Translation-nl_BE
Genegeerd http://nl.archive.ubuntu.com quantal/universe Translation-en
Genegeerd http://nl.archive.ubuntu.com quantal-updates/main Translation-nl_NL
Genegeerd http://nl.archive.ubuntu.com quantal-updates/main Translation-nl
Genegeerd http://nl.archive.ubuntu.com quantal-updates/main Translation-nl_BE
Genegeerd http://nl.archive.ubuntu.com quantal-updates/main Translation-en
Genegeerd http://nl.archive.ubuntu.com quantal-updates/multiverse Translation-nl_NL
Genegeerd http://nl.archive.ubuntu.com quantal-updates/multiverse Translation-nl
Genegeerd http://nl.archive.ubuntu.com quantal-updates/multiverse Translation-nl_BE
Genegeerd http://nl.archive.ubuntu.com quantal-updates/multiverse Translation-en
Genegeerd http://nl.archive.ubuntu.com quantal-updates/restricted Translation-nl_NL
Genegeerd http://nl.archive.ubuntu.com quantal-updates/restricted Translation-nl
Genegeerd http://nl.archive.ubuntu.com quantal-updates/restricted Translation-nl_BE
Genegeerd http://nl.archive.ubuntu.com quantal-updates/restricted Translation-en
Genegeerd http://nl.archive.ubuntu.com quantal-updates/universe Translation-nl_NL
Genegeerd http://nl.archive.ubuntu.com quantal-updates/universe Translation-nl
Genegeerd http://nl.archive.ubuntu.com quantal-updates/universe Translation-nl_BE
Genegeerd http://nl.archive.ubuntu.com quantal-updates/universe Translation-en
Fout http://nl.archive.ubuntu.com quantal/main i386 Packages
  404  Not Found
Fout http://nl.archive.ubuntu.com quantal/restricted i386 Packages
  404  Not Found
Fout http://nl.archive.ubuntu.com quantal/universe i386 Packages
  404  Not Found
Fout http://nl.archive.ubuntu.com quantal/multiverse i386 Packages
  404  Not Found
Fout http://nl.archive.ubuntu.com quantal-updates/main i386 Packages
  404  Not Found
Fout http://nl.archive.ubuntu.com quantal-updates/restricted i386 Packages
  404  Not Found
Fout http://nl.archive.ubuntu.com quantal-updates/universe i386 Packages
  404  Not Found
Fout http://nl.archive.ubuntu.com quantal-updates/multiverse i386 Packages
  404  Not Found
W: Ophalen van http://security.ubuntu.com/ubuntu/dists/quantal-security/main/binary-i386/Packages is mislukt  404  Not Found [IP: 91.189.92.201 80]

W: Ophalen van http://security.ubuntu.com/ubuntu/dists/quantal-security/restricted/binary-i386/Packages is mislukt  404  Not Found [IP: 91.189.92.201 80]

W: Ophalen van http://nl.archive.ubuntu.com/ubuntu/dists/quantal/main/binary-i386/Packages is mislukt  404  Not Found

W: Ophalen van http://nl.archive.ubuntu.com/ubuntu/dists/quantal/restricted/binary-i386/Packages is mislukt  404  Not Found

W: Ophalen van http://security.ubuntu.com/ubuntu/dists/quantal-security/universe/binary-i386/Packages is mislukt  404  Not Found [IP: 91.189.92.201 80]

W: Ophalen van http://nl.archive.ubuntu.com/ubuntu/dists/quantal/universe/binary-i386/Packages is mislukt  404  Not Found

W: Ophalen van http://security.ubuntu.com/ubuntu/dists/quantal-security/multiverse/binary-i386/Packages is mislukt  404  Not Found [IP: 91.189.92.201 80]

W: Ophalen van http://nl.archive.ubuntu.com/ubuntu/dists/quantal/multiverse/binary-i386/Packages is mislukt  404  Not Found

W: Ophalen van http://nl.archive.ubuntu.com/ubuntu/dists/quantal-updates/main/binary-i386/Packages is mislukt  404  Not Found

W: Ophalen van http://nl.archive.ubuntu.com/ubuntu/dists/quantal-updates/restricted/binary-i386/Packages is mislukt  404  Not Found

W: Ophalen van http://nl.archive.ubuntu.com/ubuntu/dists/quantal-updates/universe/binary-i386/Packages is mislukt  404  Not Found

W: Ophalen van http://nl.archive.ubuntu.com/ubuntu/dists/quantal-updates/multiverse/binary-i386/Packages is mislukt  404  Not Found

E: Some index files failed to download. They have been ignored, or old ones used instead.

------
Ik heb e.a.a. nagekeken in de geschiedenis van Synaptic Pakketbeheer en blijkbaar is de laatste update in mei 2014 geweest. Dus het is niet zo gek dat ik me begin af te vragen wat er aan de hand was ;-)
Het volgende is toen geïnstalleerd. Heeft dat er iets mee te maken? Kan ik me haast niet voorstellen!

Commit Log for Thu May 29 13:07:11 2014


De volgende pakketten zijn verwijderd:
flashplugin-installer

De volgende pakketten zijn geïnstalleerd:
adobe-flash-properties-gtk (11.2.202.359-0quantal1)
adobe-flashplugin (11.2.202.359-0quantal1)

------
Bij alles wat ik via Synaptic of het softwarecentrum wil installeren krijg ik momenteel deze melding:

Waarschuwing:
U staat op het punt om programmatuur te installeren die niet geverifieerd kan worden..... Hierdoor zou een kwaadwillend iemand uw systeem kunnen beschadigen of overnemen.

Hopelijk heeft iemand een goede oplossing voor me. Want ik snap er eigenlijk helemaal niets meer van. Er is ergens iets corrupt, maar wát?

vriendelijke groet,
Marianne
« Laatst bewerkt op: 2014/07/29, 18:45:50 door Ron »

Offline Vistaus

  • Webteam
    • vistaus
  • Steunpunt: Nee
Re: OPGELOST--Pakketbestanden downloaden is mislukt in 12.04
« Reactie #6 Gepost op: 2014/07/20, 15:00:29 »
Simpel: je gebruikt Ubuntu 12.10 en die wordt niet meer ondersteund, daarom krijg je foutmeldingen en geen updates meer. Schone installatie van 12.04 of 14.04 is de enige oplossing.

Offline MarianTiel

  • Lid
  • Steunpunt: Nee
Re: NIET OPGELOST--Pakketbestanden downloaden is mislukt in 12.04
« Reactie #7 Gepost op: 2014/07/21, 17:42:13 »
Té makkelijk, Vistaus!
Ik heb braaf al die tijd alle updates automatisch laten downloaden, dus de nieuwste versie zou ik ook moeten hebben ontvangen. En dat is niet gebeurd!

En om dan een reactie te krijgen dat ik alles weer opnieuw moet installeren... we hebben het toch niet over Windows????
Ik baal flink van deze reactie.

Offline Joris Donders

  • Lid
  • Steunpunt: Ja
Re: NIET OPGELOST--Pakketbestanden downloaden is mislukt in 12.04
« Reactie #8 Gepost op: 2014/07/21, 18:02:38 »
Té makkelijk, Vistaus!
Ik heb braaf al die tijd alle updates automatisch laten downloaden, dus de nieuwste versie zou ik ook moeten hebben ontvangen. En dat is niet gebeurd!

En om dan een reactie te krijgen dat ik alles weer opnieuw moet installeren... we hebben het toch niet over Windows????
Ik baal flink van deze reactie.

Het is inderdaad braaf om alle updates mooi te installeren; maar Vistaus bedoelt dat je versie 12.10 gebruikt en dat is een *tussenversie* tov de LTS-versies die er ook zijn. Zo'n tussenversie heeft maar zeer beperkte ondersteuning.

Dus om kort te gaan: je kan best versie 14.04 LTS installeren die heeft 5 jaar ondersteuning. Opwaarderen van een tussenversie naar een LTS wordt afgeraden omwille van talloze redenen.

Vistaus heeft gelijk Mirian Tiel, spijtig maar wel waar.
Gubuntu 17.04 wegens verdwijnen Unity binnenkort

Offline Pjotr

  • Lid
    • http://sites.google.com/site/computertip
  • Steunpunt: Nee
Re: OPGELOST--Pakketbestanden downloaden is mislukt in 12.04
« Reactie #9 Gepost op: 2014/07/21, 18:05:46 »
Kijk eens naar deze fraaie grafiek van de levensduur van de verschillende Ubuntuversies:


Offline MarianTiel

  • Lid
  • Steunpunt: Nee
Re: OPGELOST--Pakketbestanden downloaden is mislukt in 12.04
« Reactie #10 Gepost op: 2014/07/28, 15:47:16 »
misschien een stomme vraag, maar ik heb 13.04 of 13.10 (weet ik niet uit mijn hoofd) op een usb stick staan omdat ik een dikke maand geleden een heel oud computertje van zijn Windows wilde verlossen en daar Xubuntu op zetten.

Kan ik vanuit de huidige 12.10 updaten d.m.v. die usb stick, zonder eerst mijn hele computer te moeten backuppen? Ik back-up trouwens braaf iedere keer als het programma daarom vraagt, maar ik heb niet zoveel vertrouwen in het juist herstellen bij een nieuwe Xubuntu editie, vandaar deze vraag....
En om nu alles ofwel opnieuw te moeten doen, ofwel te vertrouwen op die back-up: ik vind dat nogal wat! De usb zou dan een mooie tussenoplossing kunnen zijn. Toch?
Maar hoe dan?

O, op de USB blijkt 14.04 te staan.... dat zou het makkelijker moeten maken (hoop ik)
« Laatst bewerkt op: 2014/07/28, 16:34:55 door MarianTiel »

Offline MarianTiel

  • Lid
  • Steunpunt: Nee
Re: OPGELOST--Pakketbestanden downloaden is mislukt in 12.04
« Reactie #11 Gepost op: 2014/07/28, 16:07:57 »
Ik heb tot mijn stomme verbazing net een update gehad en geïnstalleerd. Heb nu dus opeens 13.10.....

Ik snap niet dat er opeens toch weer leven in mijn systeem zit, maar ben er wel blij mee!

De nieuwste 14.04 zal ik op een aparte partitie zetten, dan kan ik langzaam de handel overzetten (heb nog een deel van 74 Gb, dus dat moet genoeg zijn ;-))

Dank voor de hulp en de antwoorden allemaal,
Marianne
« Laatst bewerkt op: 2014/07/28, 22:11:52 door MarianTiel »

Offline BenMedia

  • Lid
    • Ben-Media
  • Steunpunt: Nee
Re: OPGELOST--Pakketbestanden downloaden is mislukt in 12.04
« Reactie #12 Gepost op: 2014/07/28, 16:17:30 »
Ondertussen is 14.04.1 al uit, het maakt op zich geen verschil, het scheelt alleen in de updates.
« Laatst bewerkt op: 2014/07/28, 16:20:13 door BenMedia »
Leverancier Ubuntu, Xubuntu, Lubuntu en Mint PC's