Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: PatternMaker 7.5  (gelezen 332 keer)

Offline yJi

  • Lid
  • Steunpunt: Nee
PatternMaker 7.5
« Gepost op: 2014/06/19, 15:19:08 »
PatternMaker 7.5 kon ik zo maar in Wine installeren in Mint 13 Maya.
Maar de aanvullende pakketten voor PM 7.5 wordt door datzelfde Wine geweigerd.
Dat vind ik maar vreemd, want dit gaat weer wel in Xubuntu 12.04.
Daar weigert Wine het niet en staan alle vier extra pakketten er ook in en werken.

Enig idee waarom de aanvul pakketten voor PM 7.5, daar onder Mint dan geweigerd wordt?
Het Licht aan het einde van de tunnel bestaat voor mij niet
Desktop+480 GB SSD Schijf, Videokaart 128GB Intel quatroprocessor CD/DVD brander . Linux Mint 20.0
Lenovo Thinkpad 500 GB Hdd, Videokaart 128 GB, CD/DVD brander met Linux Mint 19.3 en Windows 10 Pro

Offline MauRice2

  • Lid
  • Steunpunt: Nee
Re: PatternMaker 7.5
« Reactie #1 Gepost op: 2014/06/20, 22:31:18 »
yJi,

Ik ken het programma niet.
WINE laat hier en daar een steekje vallen. (Heb niet echt goede ervaring mee).
Als je pc het aankan.. Overweeg eens Windows geheel virtueel te laten gaan.
MvG,
MauRice
Registered Linux user: 473556