Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: ffmpeg:amd64  (gelezen 228 keer)

Offline anton_2

  • Lid
  • Steunpunt: Nee
ffmpeg:amd64
« Gepost op: 2014/06/04, 23:05:34 »
betreft: linux-mint 17, mate 64 bits

Het volgende pakket geprobeerd te installeren: mmc_1.8.5_mutliarch.deb (mobile media converter, 64 bits)
Krijg de volgende melding:
"error:
afhankelijkheid is niet vervulbaar: ffmpeg:amd64"

Wat moet er geïnstalleerd worden?
Is het juist als ik zeg dat dit pakket vroeger in 'Medibuntu' zat?

Bij voorbaat dank.
anton