Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: eerste site...  (gelezen 746 keer)

Offline Dotax

  • Lid
  • Steunpunt: Nee
eerste site...
« Gepost op: 2014/06/01, 14:52:20 »
Onlangs besloten om zelf eens een webstekje op te starten... Alleen heb ik er totaal geen ervaring mee en dacht ik dat het net iets vlotter ging lopen.

Via antagonist.nl registreerde ik een domeinnaam. Vlot verloop en nette service.

Op men laptopje, ubuntu 12.04, lukt net maar niet om tot op de website te geraken.
Ik krijg een mooi fotootje met uitleg van antagonist maar verder niets.

Als ik op men werk een pc neem en naar de url ga, dan krijgt ik netjes een inlogscherm, kan ik inloggen en er aan knutselen...

Waar ligt hier ergens de fout?

Alvast bedankt.

Offline Vistaus

  • Webteam
    • vistaus
  • Steunpunt: Nee
Re: eerste site...
« Reactie #1 Gepost op: 2014/06/01, 14:59:51 »
Welke browser gebruik je op 12.04?

Offline Wouter5

  • Lid
  • Steunpunt: Nee
Re: eerste site...
« Reactie #2 Gepost op: 2014/06/17, 11:29:28 »
Ik heb dit probleem ook gehad wanneer ik op een ander apparaat inlogde kreeg ik een fout te zien ipv een inlogscherm.
Ik heb overigens een website gemaakt via deze pagina, dit kan liggen aan je browser inderdaad ook kan het
zijn dat de beveiligingsinstellingen anders dan gewenst staan ingesteld.

Offline Rutgerwlf

  • Lid
    • Rutger Wolf
  • Steunpunt: Nee
Re: eerste site...
« Reactie #3 Gepost op: 2014/06/17, 18:31:41 »
Ik krijg met chromium en firefox gewoon een inlogscherm op de site van antagonist. Welke browser gebruik je?
werkt de directe link https://mijn.antagonist.nl/login/?next=/ wel?

Offline Wouter5

  • Lid
  • Steunpunt: Nee
Re: eerste site...
« Reactie #4 Gepost op: 2014/06/18, 07:24:42 »
Klopt, bij Strato is Wordpress dan ook niet nodig. En hier wel..

Offline Wouter5

  • Lid
  • Steunpunt: Nee
Re: eerste site...
« Reactie #5 Gepost op: 2014/06/20, 09:23:59 »
Dat wist ik niet.. kan je dit achteraf ook nog regelen?

Offline Wouter5

  • Lid
  • Steunpunt: Nee
Re: eerste site...
« Reactie #6 Gepost op: 2014/06/20, 13:11:07 »
Ik zal dit even uitzoeken, Wordpress zou handig zijn maar ik ga er vanuit als ze je doorverwijzen dat er iets mogelijk zou moeten zijn?

Offline Wouter5

  • Lid
  • Steunpunt: Nee
Re: eerste site...
« Reactie #7 Gepost op: 2014/06/25, 08:07:51 »
Oke, bedankt voor de informatie!  :)