Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: netwerkbeheer draait niet  (gelezen 321 keer)

Offline Spidey-Westland

  • Lid
  • Steunpunt: Ja
netwerkbeheer draait niet
« Gepost op: 2014/05/02, 13:58:49 »
Hallo forum,

Ik merk tijdens het opstarten dat de pc meldt dat hij wacht op de configuratie van het netwerk.

Als ik dan op het netwerk icoon mijn muiswijzer zet dat meldt dit: netwerkbeheer draait niet.

Waar zit dit probleem.

Ik heb in "synaptic" op mijn ander pc gezocht wat daar staat bij netwerk en ik heb dit vergelijkt met de andere en daar staat alles gelijk.

Wie heeft de goede tip?

groet

Spidey-Westland
Spidey-Westland

Offline Gijsbert

  • Lid
  • Steunpunt: Ja
Re: netwerkbeheer draait niet
« Reactie #1 Gepost op: 2014/05/02, 19:34:51 »
Had je al in de BIOS gekeken of het netwerk als eerste in de bootlijst staat? Zet dan de HD als eerste of is het je bedoeling dat de PC van het netwerk start?
In der Beschränkung zeigt sich der Meister.

Offline Spidey-Westland

  • Lid
  • Steunpunt: Ja
Re: netwerkbeheer draait niet
« Reactie #2 Gepost op: 2014/05/02, 19:54:10 »
@ Gijsbert

Ik heb dit gecontroleerd, maar geen resultaart

Systeem is nu LM13-32b. Als ik LM13-64b opstart dan heb ik geen fout-meldingen.

Dan zie ik bij de icoon rechtsonder twee zwarte stekkertjes. En bij LM13-32b zie ik die stekkertje grijs met een rood kruisje.

Kan dit ontstaan tijdens het installeren van de wifi adapter? Daar ben ik nu bezig op een desktop. Zie het andere TOPIC van mij in deze groep.

groet

Spidey-Westland
Spidey-Westland

Offline Gijsbert

  • Lid
  • Steunpunt: Ja
Re: netwerkbeheer draait niet
« Reactie #3 Gepost op: 2014/05/03, 14:00:21 »
Ik heb zelf geheel andere icoontjes geinstalleerd, ik neem aan dat jij de standaard icoontjes nog gebruikt.
Twee zwarte stekkertjes is volgens mij voor de ethernetverbinding (bedraad) voor wifi is het over het algemeen iets met boogjes. Zoiets als op dit plaatje http://s205blog.files.wordpress.com/2012/10/pxe_connection_ubuntu.png
Dus het kan inderdaad iets met je Wifi installatie van doen hebben, kijk eerst bij netwerken of alle gegevens juist zijn.
In der Beschränkung zeigt sich der Meister.

Offline Spidey-Westland

  • Lid
  • Steunpunt: Ja
Re: netwerkbeheer draait niet
« Reactie #4 Gepost op: 2014/05/03, 15:12:00 »
@ Gijsbert,

Dit zijn mijn icoontjes op de desktop met LM13-32b Mate.

Ik ga nog wat verder zoeken met " synaptic beheer "  in de versie LM-13-64b

groet

Spidey-Westland
Spidey-Westland

Offline Spidey-Westland

  • Lid
  • Steunpunt: Ja
Re: netwerkbeheer draait niet
« Reactie #5 Gepost op: 2014/05/06, 18:44:44 »
Tipgevers,

Ik heb maar een versie op de desktop gezet.

Nu zie ik wel de werkende "netwerk -manager"

groet
Spidey-Westland