Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Crashvenster bij opstarten (opgelost)  (gelezen 254 keer)

Offline dendikke

  • Lid
  • Steunpunt: Nee
Crashvenster bij opstarten (opgelost)
« Gepost op: 2014/01/26, 11:01:43 »
Onlangs heb ik met klokken bezig geweest en nu krijg ik regelmatig bij het opstarten deze melding hieronder.
Verder werkt alles zoals het hoort, ik klik dat venster weg en zelfs de klok staat perfect op mijn bureaublad.
Ik vraag mij alleen af hoe ik dat venster kwijtraak.
« Laatst bewerkt op: 2014/02/03, 11:25:18 door dendikke »

Offline Johan van Dijk

  • Administrator
    • johanvandijk
  • Steunpunt: Nee
Re: Crashvenster bij opstarten
« Reactie #1 Gepost op: 2014/01/26, 12:03:43 »
Volgens deze bugmelding kan je het oplossen door het pakket gnome-icon-theme-full te installeren.


Offline dendikke

  • Lid
  • Steunpunt: Nee
Re: Crashvenster bij opstarten
« Reactie #2 Gepost op: 2014/01/26, 21:21:31 »
Thanks, geïnstalleerd nu, ben benieuwd. 8-)

Bazzertje

  • Gast
Re: Crashvenster bij opstarten
« Reactie #3 Gepost op: 2014/01/27, 08:10:04 »
Deze foutmelding had ik in 13.10 ook regelmatig maar het systeem werkte naar behoren.
Het extra pakket installeren bracht bij mij geen uitkomst.

Offline dendikke

  • Lid
  • Steunpunt: Nee
Re: Crashvenster bij opstarten
« Reactie #4 Gepost op: 2014/01/27, 10:33:46 »
Ik heb het voorlopig niet meer gezien, ik wacht nog even verder af om het als opgelost te zetten.

Offline dendikke

  • Lid
  • Steunpunt: Nee
Re: Crashvenster bij opstarten
« Reactie #5 Gepost op: 2014/02/03, 11:24:50 »
Is nu inderdaad opgelost, bedankt voor de hulp.