Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: [USN-145-2] Fouten in wget  (gelezen 2176 keer)

Offline Dennis Kaarsemaker

  • Lid
    • dennis
    • http://www.kaarsemaker.net
  • Steunpunt: Nee
[USN-145-2] Fouten in wget
« Gepost op: 2005/09/06, 11:19:15 »
Kwetsbare Ubuntu versie(s):

* Ubuntu 5.04 (Hoary Hedgehog)

De volgende pakketten zijn betrokken:
* wget

Het probleem kan gecorrigeerd worden door het pakket te upgraden naar versie 1.9.1-10ubuntu2.2. Een standaard systeem upgrade is voldoende om deze wijzigingen toe te passen.