Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Draftsight V1R4.0 Now Avaible  (gelezen 257 keer)

Offline Spidey-Westland

  • Lid
  • Steunpunt: Ja
Draftsight V1R4.0 Now Avaible
« Gepost op: 2013/09/23, 11:57:35 »
LS,

Ik heb de nieuwe draftSight.deb gedownload en probeer deze keer te installeren via Ubuntu softwarecentrum.

Helaas krijg ik een melding: libgl1-mesa-glx is niet geïnstalleerd.

Als ik deze installeer en daarna via het terminal draftSight.deb installeer dan staat draftSight wel op de laptop, maar dan  gaat dit programma weer weg bij het sudo apt-get udate en sudo apt-get upgrade van de versie Ubuntu 12.04 LTS.

Hoe kan ik dit nu wel goed installeren.

Bij de vorige versie van Ubuntu werkt draftSight wel.

mvg

Spidey-Westland

Spidey-Westland