Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: VMware player wil niet installeren  (gelezen 643 keer)

Offline Rob Weps

  • Lid
  • Steunpunt: Nee
VMware player wil niet installeren
« Gepost op: 2007/03/08, 23:15:22 »
Ik begin het al aardig onder de knie te krijgen hoe je progs moet installeren enzo.

Dus vanuit Synaptic VMware player opzocht.
klik op "Markeren voor installatie"
Druk op "Markeren"
en dan krijg ik de volgende melding "vmware-player:
 Vereisten: libssl0.9.7  but it is not installable"

Dus ik zoek even op "libssl", zie ik daar staan "libssl0.9.8"
....die is dus nieuwer en ook al geinstalleerd.

En nu???

Offline bartek

  • Lid
    • http://bartek.blogsome.com
  • Steunpunt: Nee
VMware player wil niet installeren
« Reactie #1 Gepost op: 2007/03/09, 06:04:04 »
Ik ben niet zeker maar zoiets klinkt als een foutje in de packages van ubuntu zelf.
Gebruik je Feisty?
| Deliberando saepe perit occasio |

"Car la vie est un bien perdu quand on n'a pas vécu comme on l'aurait voulu"