Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: geen aan/af meld geluid  (gelezen 344 keer)

Offline rvanrookhuizen

  • Lid
  • Steunpunt: Nee
geen aan/af meld geluid
« Gepost op: 2013/05/29, 09:49:02 »
Hallo,
Ik heb ubuntu 12..10.
Ik heb geen aan afmeld geluid.
In systeem instellingen/geluid staat niets om aan te vinken.
Waar zit de fout
Ronald

Offline Cumulus007

  • Lid
  • Steunpunt: Nee
Re: geen aan/af meld geluid
« Reactie #1 Gepost op: 2013/05/29, 09:51:29 »
Die geluiden zijn uit Ubuntu gehaald. Dit is een methode om ieder geval het aanmeldgeluid terug te brengen: http://www.ubuntugeek.com/how-to-enable-startup-login-sound-in-ubuntu-12-04-precise.html

Offline rvanrookhuizen

  • Lid
  • Steunpunt: Nee
Re: geen aan/af meld geluid
« Reactie #2 Gepost op: 2013/05/29, 09:52:55 »
O,
Dat wist ik dus niet.
Bedankt.
Ronald

Offline rvanrookhuizen

  • Lid
  • Steunpunt: Nee
Re: geen aan/af meld geluid
« Reactie #3 Gepost op: 2013/06/02, 08:30:14 »
Heb het advies op gevolgd.
Werkt niet,helaas.
Geen aanmeld geluid dus.
Ronald

Offline rvanrookhuizen

  • Lid
  • Steunpunt: Nee
Opgelost.....Re: geen aan/af meld geluid
« Reactie #4 Gepost op: 2013/06/02, 08:43:33 »
Werkt dus WEL.
na enig proberen in orde gekregen.
Bedankt .
Ronald