Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: ubuntu one probleem  (gelezen 201 keer)

Offline aardbewoner

  • Lid
  • Steunpunt: Nee
ubuntu one probleem
« Gepost op: 2013/03/21, 11:21:59 »
Sind kort xubuntu 12,10 ipv ubuntu studio op mijn comp gezet een Intel  Core2 Duo CPU 3.00GHz  Geheugen 4 GB OS  Linux 3.5.0-26-generic #42-Ubuntu SMP  x86_64
Graphics Card: GeForce 8500 GT/PCIe/SSE2.

Nu heb ik altijd ubuntu one gebruikt en dat werkte gewoon ,nu op xubuntu via software centrum geinstaleerd maar een probleem ,het programma is nergens te vinden .Erstaat ook nergens waar de starter staat,of wordt gestart in terminal,aleen Qt desktop application to manage ubuntu one acount .Geen ubuntu one map in home ook geen ./map. Locate ubuntuone geeft een waslijst.  Start ubuntuone geeft unkown job.
Hoe is dit op te lossen ?

Offline petervs

  • Lid
  • Steunpunt: Nee
Re: ubuntu one probleem
« Reactie #1 Gepost op: 2013/03/21, 21:41:51 »
Geef het volgende in de terminal:
ubuntuone-installerWaarschijnlijk is Ubuntu One hierna te zien.
Ubuntu MATE 16.04

Offline aardbewoner

  • Lid
  • Steunpunt: Nee
Re: ubuntu one probleem
« Reactie #2 Gepost op: 2013/03/21, 23:37:02 »
Helaas niet,  zie bijlage.

Offline aardbewoner

  • Lid
  • Steunpunt: Nee
Re: ubuntu one probleem
« Reactie #3 Gepost op: 2013/03/22, 22:11:36 »
Van elende ubuntu studio er maar weer opgezet.Geen xubuntu dan maar .Wel vreemd omdat studio ook van xfce gebruik maakt.