Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Niets!  (gelezen 243 keer)

Offline donbavelaar

  • Lid
  • Steunpunt: Nee
Niets!
« Gepost op: 2013/01/24, 16:00:55 »
Ik heb UBUNTU 12.04.1 LTS gedownload en daarna als ISO bestand op DVD gebrand. De PC heb ik opnieuw gestart met de DVD en ik krijg een toetsenbordje plus een mannetje te zien. Ik druk de spatiebalk en ik kies voor installeren. De DVD gaat aan de slag en rammelt flink zodat ik de indruk krijg dat de installatie voorspoedig verloopt. Helaas, ik hou een zwart scherm en na plusminus 5 minuten stop ook de dvd met rammelen en lijkt op iets te wachten. Er gebeurt echter niets. Wat gaat er mis of doe ik niet goed?
Ik heb de 32 bits versie (NL) (al 2 x) gedownload. Mijn pc heeft SSD (flash geheugen)als C schijf. Is dat van invloed?   Graag hulp.
 

Offline Pjotr

  • Lid
    • http://sites.google.com/site/computertip
  • Steunpunt: Nee
Re: Niets!
« Reactie #1 Gepost op: 2013/01/24, 16:02:54 »

Offline aartje

  • Lid
  • Steunpunt: Nee
Re: Niets!
« Reactie #2 Gepost op: 2013/01/25, 11:20:12 »
Of probeer eens de alternate CD.

http://releases.ubuntu.com/precise/