Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: [opgelost] Foute melding jockey-text  (gelezen 286 keer)

Offline toxbar

  • Lid
    • Zeilen met de Nova Cura
  • Steunpunt: Nee
[opgelost] Foute melding jockey-text
« Gepost op: 2012/12/17, 22:03:55 »
Goede dag ik krijg steeds een fout melding
ExecutablePath
/usr/bin/jockey-text

als er iets te veel of te snel geschakeld wordt dan bevriest het scherm via toetsenbord nog wel gedeeltelijke toegang.
Maar ik niet alle toetsen commando's ken is het lastig werken zeker met een scherm op slot.
 Weet iemand wat het kan zijn
dacht eerder dat het aan de muis lag maar dat blijkt niet het geval

Ik hoor het graag.

« Laatst bewerkt op: 2012/12/18, 22:08:54 door toxbar »

Offline Cumulus007

  • Lid
  • Steunpunt: Nee
Re: Foute melding jockey-text
« Reactie #1 Gepost op: 2012/12/17, 22:08:50 »
Je moet je afbeelding wel naar het internet uploaden voordat wij hem kunnen zien ;) Probeer http://imgur.com

Offline toxbar

  • Lid
    • Zeilen met de Nova Cura
  • Steunpunt: Nee
Re: Foute melding jockey-text
« Reactie #2 Gepost op: 2012/12/18, 00:15:42 »
ja geduld is een schonezaak

Offline toxbar

  • Lid
    • Zeilen met de Nova Cura
  • Steunpunt: Nee
Re: Foute melding jockey-text
« Reactie #3 Gepost op: 2012/12/18, 01:10:17 »
Lijkt een probleem met video kaart
ik zoek rustig verder

shit gelukt.
de foto dan wel te verstaan weer wat geleerd
« Laatst bewerkt op: 2012/12/18, 01:13:29 door toxbar »

Offline koffieboon

  • Lid
  • Steunpunt: Ja
Re: Foute melding jockey-text
« Reactie #4 Gepost op: 2012/12/18, 09:33:06 »
Ik had dit ook bij laptop van mijn oom. Ik heb me de moeite genomen om een herinstallatie te doen en toen trad het probleem niet meer op (nadat alle updates binnen gehaald waren).
Xubuntu 16.04.1 LTS (64 bits) gebruiker!

Offline toxbar

  • Lid
    • Zeilen met de Nova Cura
  • Steunpunt: Nee
Re: Foute melding jockey-text
« Reactie #5 Gepost op: 2012/12/18, 22:08:03 »
Video kaart update gedaan en probleem lijkt nu weg.
Heb schone installtie gedaan op nieuwe schijf maar kreeg zelfde fout met hulp van
https://sites.google.com/site/computertip/
Kwam ik video kaart tegen en het lijkt nu goed te gaan dus.
verder met testen van 12.04
groetjes