Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Stormcloud niet te vinden  (gelezen 269 keer)

Offline The Spanish Inquisition

  • Lid
  • Steunpunt: Nee
Stormcloud niet te vinden
« Gepost op: 2012/12/13, 21:02:07 »
Ik heb na de vraag van iemand op dit forum de suggestie van Vistaus opgevolgd en via deze link http://www.omgubuntu.co.uk/2012/10/gorgeous-new-weather-app-stormcloud-arrives-on-ubuntu Stormcloud ge-installeerd. De deb vesrsie bleek niet binnen te halen maar de installatie via de terminal wel. Alles leek goed te gaan maar ik kan de app nergens vinden. Wie kan helderheid verschaffen?
Oh ja, het zal wel iets zijn dat iedereen weet behalve ik maar hoe zet je accenten en trema's e.d. op letters? Heb nog maar een paar weken ervaring met Ubuntu.

Alvast bedankt voor de reacties,

groeten van TSI
Nooooooobody expects the Spanish Inquisition

Offline Vistaus

  • Webteam
    • vistaus
  • Steunpunt: Nee
Re: Stormcloud niet te vinden
« Reactie #1 Gepost op: 2012/12/13, 21:10:41 »
Stormcloud kun je gewoon in de Dash vinden na installatie (dat is het Ubuntu-logo linksboven op je starter aan de linkerkant) :)

Offline Willy4

  • Lid
  • Steunpunt: Nee
Re: Stormcloud niet te vinden
« Reactie #2 Gepost op: 2012/12/13, 22:06:03 »
Oh ja, het zal wel iets zijn dat iedereen weet behalve ik maar hoe zet je accenten en trema's e.d. op letters? Heb nog maar een paar weken ervaring met Ubuntu.
Die zouden het moeten doen als je je toetsenbord-indeling op Engels (US, internationaal met dode toetsen) zet.
Je toetsenbord-indeling kun je controleren met het tooltje Toetsenbord-indeling en daar aanpassen door onder het schermpje op de + te drukken.
1)Asus N53SV, Intel Core I7 - 2630QM - 2.0Ghz , 6GB RAM, 750GB HD / Optimus: nVidia GeForce GT540M / Intel VGA controler /Ubuntu 14.04/ Windows7
2)2× Intel(R) Pentium(R) 4 / CPU: 3.00GHz /  Samsung SyncMaster 930BF /  nVidia GeForce 7300 GT / Logitech Z-10 USB Speakers / 300GHz Sata350 (Ubuntu 12.04 / Xubuntu 14.04) / 250GHz Sata1 (opslag)

Offline The Spanish Inquisition

  • Lid
  • Steunpunt: Nee
OPGELOST Re: Stormcloud niet te vinden
« Reactie #3 Gepost op: 2012/12/13, 22:15:10 »
Ik kan hier nou zo erg KWAAD om worden! GRRRRRRRR!  :evil: Vanmiddag alles afgezocht: Softwarecentre, De Dash, Synaptic. Niets maar dan ook niets gevonden, behalve dat het via het Synaptec softwarebeheer ook gedownload kon worden. Nog maar een keer gedaan: Niets. En ik kijk dus nog maar een keer tegen beter weten in....Juist, staat er gewoon. Dank voor je moeite, excuseer mijn stomheid. Zal proberen beter te kijken volgende keer.
Nooooooobody expects the Spanish Inquisition

Offline The Spanish Inquisition

  • Lid
  • Steunpunt: Nee
Re: Letters met accenten
« Reactie #4 Gepost op: 2012/12/13, 22:23:47 »
Volgens de lay out zou het moeten werken maar h'e'e'e'el jammer. Werkt niet of moet ik eerst rebooten. Even ter informatie: Het is een Medion laptop van een jaar of 3`a 4 oud.


Groeten,

TSI
Nooooooobody expects the Spanish Inquisition

Offline Pjotr

  • Lid
    • http://sites.google.com/site/computertip
  • Steunpunt: Nee
Re: Stormcloud niet te vinden
« Reactie #5 Gepost op: 2012/12/13, 22:59:53 »
Voor die accenten en trema's, kijk hier eens:
https://sites.google.com/site/computertip/toetsenbord

Dän kómt hêt hèlémäâl ïn òrde!  :)

Offline The Spanish Inquisition

  • Lid
  • Steunpunt: Nee
OPGELOST Re: Accenten
« Reactie #6 Gepost op: 2012/12/13, 23:22:00 »
Ik word een héél klein beetje moe van mezelf. Dankjewel Pjotr, ik had niet goed genoeg doorgescrold en de eerste beste US indeling met dode toetsen met AltGr toets ingesteld. En nu: ça va très bien. Merci!  ^-^ ^-^
Nooooooobody expects the Spanish Inquisition