Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: kvm bios error  (gelezen 219 keer)

Offline Rene1979

  • Lid
kvm bios error
« Gepost op: 2012/12/08, 19:50:52 »
Hallo

Ik heb Linux 14 en bios errorbij opstarten en afsluiten van de pc alleen bij afsluiten komt er een andere error iets met modem  wat heeft dit betekenen en valt dit op te lossen ?
Ik doe er een screenshot bij.

Offline jan11000

  • Lid
  • Steunpunt: Nee
Re: kvm bios error
« Reactie #1 Gepost op: 2012/12/08, 20:09:04 »
Linux 14 bestaat niet, dit is denk ik linux mint 14, je mag ook zeggen mint 14.

Indien je geen problemen hebt, dan hoef je niks te doen, elke pc heeft foutmeldingen, is normaal.

Offline Rene1979

  • Lid
Re: kvm bios error
« Reactie #2 Gepost op: 2012/12/08, 20:12:43 »
Hoe kun jij zeggen dat ik Linux 14 niet bestand heb hem zelf gedwonload en gebrand en geinstalleerd via deze link

http://www.linuxmint.com/download.php

mijn pc heeft niet echt problemen alleen het beeld hakkeld en in youtube heb ik groen beeld als ik van een video terug naar de vorige pagina wil gaan.
Maar dat elke pc wel problemen geeft klopt niet ik heb er eerst windows jaren op gehad zonder problemen.
Maar KVM is iets met virtuale box die gebruik niet.

Offline jan11000

  • Lid
  • Steunpunt: Nee
Re: kvm bios error
« Reactie #3 Gepost op: 2012/12/08, 21:29:40 »
Je hebt honderden soorten linux, dus als je zegt linux 14, dan weet niet iedereen dat je mint 14 gebruikt, meer niet.

De foutmeldingen die je vaak ziet is meestal geen probleem, elke pc heeft dit, maar dit is normaal, er wordt door de operating systems, met opstarten of afsluitingen hardware getest en dan krijg je foutmeldingen die niks uitmaken met gebruik.

Youtube niet goed?
Misschien videokaart driver niet goed?
« Laatst bewerkt op: 2012/12/08, 21:31:27 door jan11000 »

Offline Rene1979

  • Lid
Re: kvm bios error
« Reactie #4 Gepost op: 2012/12/08, 21:34:38 »
De video kaart is inderdaad een probleem mee daarom dacht dat het samen hangt mijn bios error.

Namelijk met youtube is het zo dat als ik video bekijk en dan op vorige klik om terug te gaan naar de lijst wat je zoek word het beeld groen, maar tijdens een video bekijk zowel kein als fullscreen gaat het redeleijk soms wat hakkelingen.
Dat heb ik ook met scrollen in firefox