Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: opstarttoepassing Ubuntu 12.04 LTS  (gelezen 1093 keer)

opstarttoepassing Ubuntu 12.04 LTS
« Gepost op: 2012/11/17, 21:21:03 »
Wie kan mij helpen
Ik gebruik UBUNTU 12.04 LTS,   en voordien een versie 9, bij elkaar nu 3 jaar.
Ik ben  ingelogd als een Administrator. en een gemiddeld ervaren  user.

Ik heb het probleem dat ik in de opstarttoepassing (rechtsbovenaan of via dash home) de lopende services niet kan uitzetten.
Als ik het vinkje uit doe en of de gehele services verwijder is het huidige scherm verwijderd , echter als ik daarna het scherm opnieuw opstart staat dezelfde services er weer in.
Ik heb ook geprobeerd er een toepassing bij te maken ook dat lukt niet.
Kan iemand mij helpen , ik heb de indruk dat de opstarttoepassing bij  mij niet goed werkt ik heb al verschillende aanwijzingen opgevolgd maar tot nu toe  zonder resultaat.
Misschien is er een oplossing via de terminal via een paar commandos
Alvast bedankt.
Groeten  Fred   
« Laatst bewerkt op: 2012/11/17, 21:52:47 door fred roelofs »

Offline erik1984

  • Lid
    • erik1984
  • Steunpunt: Nee
Re: opstarttoepassing Ubuntu 12.04 LTS
« Reactie #1 Gepost op: 2012/11/17, 21:32:15 »
Als je geen spam wil ontvangen zou ik je mailadres even weghalen.

Re: opstarttoepassing Ubuntu 12.04 LTS
« Reactie #2 Gepost op: 2012/11/17, 21:53:29 »
Thanks  Erik.
Fred


Re: opstarttoepassing Ubuntu 12.04 LTS
« Reactie #4 Gepost op: 2012/11/17, 22:21:55 »
Hallo PJotr.
Bedankt voor je reactie.
Ik heb gisteren inderdaad punt 5 gevolgd met als gevolg dat er een flink aantal startups staan.
Echter er staan er verschillende in die ik nu graag wil uitschakelen bv  (Bleu tooth).
Dit lukt mij echter niet zoals onder punt 5 staat beschreven, ik ben ingelogd als een Admin?
Volgens mij is er iets met het opstarttoepassing scherm of software.
Zover mijn probleem
Groeten Fred


Re: opstarttoepassing Ubuntu 12.04 LTS
« Reactie #6 Gepost op: 2012/12/04, 23:25:59 »
Ik heb ten einde raad ubuntu opnieuw geinstalleerd, en nu werkt het weer zoals het moet.
Groeten Fred.