Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: m2n-mx  (gelezen 953 keer)

inbetween

  • Gast
m2n-mx
« Gepost op: 2007/02/26, 17:20:02 »
jongens ben bezig met het instaleren van ubuntu op een asus m2n-mx maar ubuntu 6.1 loopt vast voor ik op het install menu kan klikken.
Heb al diverse keren de problemen gezien met dit nforcebord maar nog steeds geen oplossing.
iemand enig idee

b.v.d.
albert

Offline Kiwinote

  • Lid
    • Launchpad
  • Steunpunt: Nee
m2n-mx
« Reactie #1 Gepost op: 2007/02/26, 17:29:37 »
Genoeg geheugen?
Met alternate CD zou zeker moeten werken.
Je kan ook overwegen om dapper te proberen.

inbetween

  • Gast
m2n-mx
« Reactie #2 Gepost op: 2007/02/26, 17:38:39 »
wat bedoel met de alternate cd
heb 6.06 6.1 en 7.0 geprobeerd maar allen lopen vast

Offline siegi

  • Lid
  • Steunpunt: Nee
m2n-mx
« Reactie #3 Gepost op: 2007/02/26, 17:51:59 »
http://nl.releases.ubuntu.com/6.06/   http://nl.releases.ubuntu.com/6.10/

Je ziet er onderaan toch alternate staan?
de versie nummers zijn
6.06 uitgebracht 2006 juni
6.10 uitgebracht 2006 oktober
7.04 word uitgebracht 2007 april
Zie je de link tussen de datum.

inbetween

  • Gast
m2n-mx
« Reactie #4 Gepost op: 2007/02/26, 18:02:51 »
yep
ziet het
maar ben geen expert maar ga het proberen
slechts computerboer en geen linux expert mijn voormalig stage lopers leren mij op het moment hoe het allemaal werkt

Azalin

  • Gast
m2n-mx
« Reactie #5 Gepost op: 2007/02/26, 22:05:20 »
Ook ik heb een Asus moederbord en ook de LiveCD deed het niet, de alternate ging als een zonnetje, en zo heel erg ingewikkeld is het niet hoor... gewoon de aanwijzingen volgen en het komt helemaal goed... één ding wil ik je nog wel aanraden: Maak een aparte partitie voor je / (waar je systeem dus komt te staan) een aparte voor /home (waar dus je gebruikers mappen komen te staan) en een aparte swap partitie (dit laatste moet, de aparte /home map niet maar is wel erg handig qwanneer je een voleldige reinstall wil doen, dan ben je je documenten niet kwijt en kun je gewoon een format op je systeem partitie doen)

inbetween

  • Gast
m2n-mx
« Reactie #6 Gepost op: 2007/02/26, 22:19:40 »
Ok dit leek even goed te gaan maar helaas
netwerkkaart werd niet gedetecteerd maar toen
helaas gnome liep weer vast
vervolgens de xorg.conf verteld dat de drive voor de vga vesa was
maar helaas blokken en flikkeringen (ook bij het tweede mobo precies hetzelfde)