Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Krijgen mensen Emesene al werkend onder 12.10?  (gelezen 305 keer)

Offline weiland

  • Lid
  • Steunpunt: Ja
Krijgen mensen Emesene al werkend onder 12.10?
« Gepost op: 2012/11/05, 08:23:47 »
He mensen,

Als MSN client gebruik ik graag Emesene... werkt voor mij prettiger dan het standaard geleverde Empathy. Maar Emesene werkt niet meer onder 12.10. Zjin er mensen die het desondanks toch werkend hebben gekregen?

Geen ramp... kan nog prima uit de voeten met 12.04 maar vroeg het me af.
www.thevintageknob.org, Het Online Audio-museum

Offline erik1984

  • Lid
    • erik1984
  • Steunpunt: Nee
Re: Krijgen mensen Emesene al werkend onder 12.10?
« Reactie #1 Gepost op: 2012/11/05, 09:30:20 »
Zelf gebruik ik gewoon de standaard IM-client van Kubuntu dus kan je niet helpen met het programma. Wel kan ik je adviseren om het te starten vanuit de terminal en zo te zien waar het spaak loopt. Post de foutmelding hier en wie weet kan iemand er wat mee.


Offline Vistaus

  • Webteam
    • vistaus
  • Steunpunt: Nee
Re: Krijgen mensen Emesene al werkend onder 12.10?
« Reactie #2 Gepost op: 2012/11/05, 10:20:16 »
Klopt. Emesene crasht op 12.10
De ontwikkelaars van Emesene zijn op de hoogte en komen binnenkort met een bugfix-versie :)

Offline weiland

  • Lid
  • Steunpunt: Ja
Re: Krijgen mensen Emesene al werkend onder 12.10?
« Reactie #3 Gepost op: 2012/11/05, 21:02:11 »
Bedankt Vistaus... dan hou ik het nog ff op 12.04 .. lekker met Gnome Session Fallback joepie! O0
www.thevintageknob.org, Het Online Audio-museum