Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Probleempje met Evolution  (gelezen 304 keer)

Offline Pieterman

  • Lid
  • Steunpunt: Nee
Probleempje met Evolution
« Gepost op: 2012/10/04, 18:01:44 »
The reported error was "Toevoegen aan mbox:///home/piet/.local/share/evolution/mail/local#Sent mislukt: Ongeldige map-URI ‘mbox:///home/piet/.local/share/evolution/mail/local#Sent’
In plaats daarvan toevoegen aan de lokale ‘Verzonden’-map.".

Ik weet niet wat ik hier mee moet, kan iemand mij helpen?

Offline joop905

  • Lid
  • Steunpunt: Nee
Re: Probleempje met Evolution
« Reactie #1 Gepost op: 2012/10/04, 18:09:29 »
Staat de smtp-server wel goed ingesteld?

Offline Johan Velthuizen

  • Lid
    • http://www.velthuizen.nl
  • Steunpunt: Nee
Re: Probleempje met Evolution
« Reactie #2 Gepost op: 2012/10/04, 21:18:32 »
Je maakt waarschijnlijk van IMAP gebruik en dan kan het voorkomen dat de connectie is verbroken, naar de send items map.  Evolution zet dan het verzonden bericht in de lokale send items map.
Als dit niet al teveel voorkomt is dit geen probleem. Dit is zeer herkenbaar bij gebruik van UPC internet.

Offline Dick2

  • Lid
  • Steunpunt: Nee
Re: Probleempje met Evolution
« Reactie #3 Gepost op: 2012/10/05, 21:49:08 »
Pieterman, je moet in Evolution naar Voorkeuren; dan kies je voor (account) Bewerken. Je moet dan naar het vijfde tabblaadje (standaardinstellingen) en daar kun je aangeven in welke map je je verzonden berichten wilt hebben. Je kiest dan vanzelfsprekend voor "Verzonden"...

Succes ermee!

groet,
Dick
__________________________________
Ik draai Xubuntu 12.04 op een AMD 64 x2 productiemachine en op een Acer Travelmate 4000.
Elementaire hulp voor Ubuntu (en veel meer) vind je op http://sites.google.com/site/computertip

Offline Pieterman

  • Lid
  • Steunpunt: Nee
Re: Probleempje met Evolution
« Reactie #4 Gepost op: 2012/10/07, 14:05:23 »
Dank je Dick nu geen problemen meer .