Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: disable frame buffer in ubuntu  (gelezen 971 keer)

Offline bikkerss

  • Lid
  • Steunpunt: Nee
disable frame buffer in ubuntu
« Gepost op: 2006/02/18, 15:28:38 »
voor dat ik de setup krijg van m'n xwindows (video ed) krijg ik een wit scherm op m'n laptop , bij fedora was de oplossing de frame buffer uit te schakelen.
hoe doe ik dit bij ubuntu ?

Offline Dennis Kaarsemaker

  • Administrator
    • dennis
    • http://www.kaarsemaker.net
  • Steunpunt: Nee
disable frame buffer in ubuntu
« Reactie #1 Gepost op: 2006/02/18, 16:19:41 »
Hoe deed je dat bij fedora?

Offline bikkerss

  • Lid
  • Steunpunt: Nee
disable frame buffer in ubuntu
« Reactie #2 Gepost op: 2006/02/18, 16:44:22 »
daar typte je bij instalatie nofb

bv: insall fedora nofb

voor alle duidelijkheid hij start op tot dat hij de grafische interface moet geven en dan is alles wit, wel kan ik nog in andere textuele sessies