Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: [OPGELOST] Ubuntu "openingstune" weg?  (gelezen 333 keer)

Offline Metal Henkie

  • Lid
  • Steunpunt: Nee
[OPGELOST] Ubuntu "openingstune" weg?
« Gepost op: 2012/08/25, 15:54:19 »
Ik heb een schone installatie van Ubuntu 12.04 uitgevoerd. Het eerst wat mij opviel is het ontbreken van het muziekje bij het opstarten van de PC. Ook diverse andere systeemgeluiden hoor ik niet meer. ZIjn deze niet meer opgenomen in 12.04? Of moet ik ze apart instellen? Het geluid op mijn PC werkt wel goed; CD's afspelen en radio luisteren gaat perfect.
« Laatst bewerkt op: 2012/08/25, 22:53:01 door Metal Henkie »

Offline Cumulus007

  • Lid
  • Steunpunt: Nee
Re: Ubuntu "openingstune" weg?
« Reactie #1 Gepost op: 2012/08/25, 16:25:11 »
Dat is verwijderd inderdaad.

Offline Vistaus

  • Webteam
    • vistaus
  • Steunpunt: Nee
Re: Ubuntu "openingstune" weg?
« Reactie #2 Gepost op: 2012/08/25, 17:38:43 »
Precies. De openingstune is verwijderd, de rest van de geluiden kun je aanzetten via Geluidsmenu (rechtsboven) --> Geluidsinstellingen

Offline bad65

  • Lid
  • Steunpunt: Nee
Re: Ubuntu "openingstune" weg?
« Reactie #3 Gepost op: 2012/08/25, 20:20:08 »
Bij opstarttoepassingen toevoegen:
/usr/bin/canberra-gtk-play --id="desktop-login" --description="GNOME Login"

Dat werkte bij mij....

Offline Metal Henkie

  • Lid
  • Steunpunt: Nee
Re: Ubuntu "openingstune" weg?
« Reactie #4 Gepost op: 2012/08/25, 22:52:16 »
Dan laat ik het maar zo, bedankt voor de reacties.