Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: ( opgelost ) gimp : ben iets kwijt ??  (gelezen 1371 keer)

Offline myniesp

  • Lid
  • Steunpunt: Nee
( opgelost ) gimp : ben iets kwijt ??
« Gepost op: 2012/04/19, 19:50:34 »
Ik zie nergens mijn derde venster voor lagen enz.
In mijn 2de venster  kan ik alleen een foto inslepen , en dan ik nog niets zien .
Heel mijn werkbalk is  weg , zoals bestand,  bewerken en dergelijk
Heb gimp er al eens afgegooid en terug geïnstalleerd maar blijft hetzelfde
Mvg
« Laatst bewerkt op: 2012/04/19, 22:43:20 door myniesp »
Oneiric Ocelot ; gmail ; chromium ; ; Skype
Intel quad core cpu q 9400 2.66 ghz;
4 Gig memory ; 2 x HD 320 gig,
Grafische kaart Gigabyte Geforce 9600GT
Wil nog wel eens een schijfje met de mint :-)

Offline erik1984

  • Lid
    • erik1984
  • Steunpunt: Nee
Re: gimp : ben iets kwijt ??
« Reactie #1 Gepost op: 2012/04/19, 20:57:19 »
GIMP heeft vast wel een configuratiemap in /home/gebruiker, iets als .gimp ofzo (wel even verborgen bestanden zichtbaar maken). Die zou je weg kunnen gooien en dan start het programma als het goed is als nieuw. Is de menubalk trouwens echt weg of staat ie boven in het paneel (global menu, standaard in Ubuntu sinds 11.04) als je met de muis er overheen gaat?

Offline myniesp

  • Lid
  • Steunpunt: Nee
Re: gimp : ben iets kwijt ??
« Reactie #2 Gepost op: 2012/04/19, 22:42:57 »
Ok , weeral iets opgelost :-)

Idd de map weggegooid en bij het opstarten had ik alle drie de vensters terug
En het menu was ook zichtbaar in de bovenbalk , bedankt had er geen erg in

Mvg
 
Oneiric Ocelot ; gmail ; chromium ; ; Skype
Intel quad core cpu q 9400 2.66 ghz;
4 Gig memory ; 2 x HD 320 gig,
Grafische kaart Gigabyte Geforce 9600GT
Wil nog wel eens een schijfje met de mint :-)