Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: 2 Vertaalfoutjes...  (gelezen 2619 keer)

Offline gercokees

  • Lid
  • Steunpunt: Nee
2 Vertaalfoutjes...
« Gepost op: 2007/02/16, 12:34:23 »
Hoi hoi,
1) Ik zag in procesbeheer dat sommige processen de status: "zomie" krijgen. Dit moet volgens mij: "zombie" zijn.
2) Bij wisselen van gebruiker (rode knop rechtsbovenin, dan gebruiker wisselen) en dan weer opnieuw als jezelf inloggen krijg je de vraag: "Terug naar vorige sessie vaaaaaan gebruiker" (of zoiets, ik type dit ff uit het hoofd) Daar is 1 a genoeg in het woordje van...
Ik heb al in rosetta gezocht, maar vond ze niet...
Groet,
Gerco-Kees
<><

Offline Sander50

  • Lid
    • http://www.somp.nl
  • Steunpunt: Nee
2 Vertaalfoutjes...
« Reactie #1 Gepost op: 2007/03/14, 17:24:54 »
Beetje laat, maar ik denk dat het wel in rosetta staat. Maar dat is ook zo enorm groot...
Misschien is het in feisty al verbeterd.

Heb zelf deze twee fouten nooit gezien, misschien alleen in Dapper (gebruik je die)?
Oh, nu zie ik die 'zomie' fout ook hier (edgy) ;)

Offline gercokees

  • Lid
  • Steunpunt: Nee
2 Vertaalfoutjes...
« Reactie #2 Gepost op: 2007/03/15, 13:49:34 »
Ik had in Launchpad wel eens gezocht, en ook op gnome.org, maar dat is dus zoeken naar de bekende speld....
Ik heb m niet kunnen vinden nog.....
Groet,
Gerco-Kees
<><