Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: (opgelost)Netwerk/verbinding icoontje verdwenen in 10.04  (gelezen 1406 keer)

Offline BorisM

  • Lid
    • http://www.brandeveen-motoriek.com
  • Steunpunt: Nee
(opgelost)Netwerk/verbinding icoontje verdwenen in 10.04
« Gepost op: 2012/03/12, 12:24:07 »
Na een update is mijn netwerk icoontje met instellingen niet meer zichtbaar in 10.04. Alles werkt nog prima. Wie helpt mij zoeken?
 :) Bij voorbaat dank
« Laatst bewerkt op: 2012/03/12, 22:40:23 door BorisM »
Alles komt goed, je weet echter nooit wanneer..

Offline Gijsbert

  • Lid
  • Steunpunt: Ja
Re: Netwerk/verbinding icoontje verdwenen in 10.04
« Reactie #1 Gepost op: 2012/03/12, 16:56:59 »
Open the terminal type sudo gedit /etc/NetworkManager/nm-system-settings.conf change the “managed=false” to “managed=true” and then save it.
then in the terminal type “killall nm-system-settings”
and then reboot.
Van Coolking.

Ik heb alleen van edit, gedit gemaakt anders werkt het niet. :)
In der Beschränkung zeigt sich der Meister.

Offline BorisM

  • Lid
    • http://www.brandeveen-motoriek.com
  • Steunpunt: Nee
Re: Netwerk/verbinding icoontje verdwenen in 10.04
« Reactie #2 Gepost op: 2012/03/12, 17:07:56 »
Open the terminal type sudo gedit /etc/NetworkManager/nm-system-settings.conf change the “managed=false” to “managed=true” and then save it.
then in the terminal type “killall nm-system-settings”
and then reboot.
Van Coolking.

Ik heb alleen van edit, gedit gemaakt anders werkt het niet. :)

Alles gedaan alleen het icoontje verschijnt niet in de balk
Alles komt goed, je weet echter nooit wanneer..

Offline Cheap Applications

  • Lid
  • Steunpunt: Nee
Re: Netwerk/verbinding icoontje verdwenen in 10.04
« Reactie #3 Gepost op: 2012/03/12, 17:36:53 »
Rechtsklik op balk > Toevoegen aan paneel... > Mededelingengebied. Misschien opnieuw opstarten/opnieuw inloggen.
Desktop:
Processor: Intel® Core™2 Quad CPU Q8300 @ 2.50GHz × 4, Geheugen: 3.9Gb, GPU: nVidia 220GT OS: Windows 7 64 bit / Ubuntu 12.04 64 bit
Notebook:
Processor: Intel® Core™ i7-4700MQ, Geheugen: 8Gb, GPU: nVidia GTX765m (met Optimus) OS: Windows 8 64 bit / Elementary OS Luna 64 bit

Offline BorisM

  • Lid
    • http://www.brandeveen-motoriek.com
  • Steunpunt: Nee
Re: Netwerk/verbinding icoontje verdwenen in 10.04
« Reactie #4 Gepost op: 2012/03/12, 21:25:37 »
Rechtsklik op balk > Toevoegen aan paneel... > Mededelingengebied. Misschien opnieuw opstarten/opnieuw inloggen.


Die had ik zelf ook al bedacht, alleen het icoontje staat niet tussen toevoegen aan het paneel....
Alles komt goed, je weet echter nooit wanneer..

Offline Cumulus007

  • Lid
  • Steunpunt: Nee
Re: Netwerk/verbinding icoontje verdwenen in 10.04
« Reactie #5 Gepost op: 2012/03/12, 22:34:25 »
Mededelingengebied heet het.

Offline BorisM

  • Lid
    • http://www.brandeveen-motoriek.com
  • Steunpunt: Nee
Re: Netwerk/verbinding icoontje verdwenen in 10.04
« Reactie #6 Gepost op: 2012/03/12, 22:39:44 »
Mededelingengebied heet het.

Het werkt weer dank je wel
Alles komt goed, je weet echter nooit wanneer..