Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Opgelost:Geen opstartgeluid  (gelezen 871 keer)

Offline koffieboon

  • Lid
  • Steunpunt: Ja
Opgelost:Geen opstartgeluid
« Gepost op: 2012/01/28, 10:43:31 »
Ik heb Xubuntu Ubuntu 11.10 (Oneiric Ocelot) geïnstalleerd.
Als ik de laptop (Acer Aspire 7520)copstart, krijg ik geen geluid bij het welkomstscherm.
Ook bij het spelletje quadrapassel heb ik geen geluid.
Bij het afspelen an you-tube filmpjes heb ik wél geluid.
Als geluidskaart heb ik HDA Nvidia (Alsamixer).
Waarschijnlijk heb ik ergens een instelling niet aanstaan. Alleen weet ik niet dewelke het zou kunnen zijn.
Iemand raad?
« Laatst bewerkt op: 2012/01/29, 17:22:43 door koffieboon »
Linux Mint 18.3  Xfce

Offline koffieboon

  • Lid
  • Steunpunt: Ja
Re: Geen opstartgeluid
« Reactie #1 Gepost op: 2012/01/28, 11:30:39 »
Heb het ondertussen zelf gevonden!
Klik bovenaan op menu
Dan ga je naar instellingen >> Instellingenbeheerder>> Weergave
Dan het tabblad instellingen aanklikken
gebeurtenisgeluiden inschakelen en invoersmeldingsgeluiden aanzetten moeten allebei aangevinkt staan
Linux Mint 18.3  Xfce