Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: [USN-174-1] Kwetsbaarheden in courier  (gelezen 2327 keer)

Offline Dennis Kaarsemaker

  • Lid
    • dennis
    • http://www.kaarsemaker.net
  • Steunpunt: Nee
[USN-174-1] Kwetsbaarheden in courier
« Gepost op: 2005/09/01, 23:24:18 »
Kwetsbare Ubuntu versie(s):

* Ubuntu 5.04 (Hoary Hedgehog)

De volgende pakketten zijn betrokken:
* courier-base

Het probleem kan gecorrigeerd worden door het pakket te upgraden naar versie 0.47-3ubuntu1.1. Een standaard systeem upgrade is voldoende om deze wijzigingen toe te passen.