Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: thunderbird 8 met lightning probleem  (gelezen 488 keer)

Offline nlman

  • Lid
  • Steunpunt: Nee
thunderbird 8 met lightning probleem
« Gepost op: 2012/01/08, 14:21:12 »
Hallo allemaal,

Ik heb nu standaard Thunderbird 8 en wilde graag de lightning er bij hebben alleen dit gaat niet omdat ze alleen lightning 1.1.1 aanbieden voor Thunderbird 9.
Wie weet hoe ik dit kan oplossen of dat is nog het makkelijkste wie heeft de .xpi van lightning voor Tunderbird 8 nog liggen?

groet,

Haico

Offline liawim

  • Lid
  • Steunpunt: Nee
Re: thunderbird 8 met lightning probleem
« Reactie #1 Gepost op: 2012/01/08, 14:38:47 »
heb eerst ook problemen gehad met installatie van lightning. volgens mij kreeg ik toen de foutmelding dat het niet compatible was.
heb toen ligthning via synaptic geinstalleerd. toen werkte het wel.

gr. wim