Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: 6.10 geinstalleerd en na de installatie geen beeld.  (gelezen 554 keer)

Offline Mescaline

  • Lid
  • Steunpunt: Nee
6.10 geinstalleerd en na de installatie geen beeld.
« Gepost op: 2007/02/09, 23:30:16 »
Ik heb op een oud pctje waar altijd 6.06 opstond en redelijk draaide maaris 6.10 opgezet zomaar om uit te proberen.
De installatie ging perfect opstarten gaat ook maar zodra je in ubuntu moet horen te komen(dus het inlog scherm enzo) wordt het beeld gewoon zwart en gebeurt er niks meer hoe kan dit..?
Ben geen computer-nerd.. weet niet super veel van pcs.
Maar ben er graag mee bezig :)

Offline Mescaline

  • Lid
  • Steunpunt: Nee
6.10 geinstalleerd en na de installatie geen beeld.
« Reactie #1 Gepost op: 2007/02/09, 23:51:08 »
Ik ga er weer 6.06 opzetten :)
Ben geen computer-nerd.. weet niet super veel van pcs.
Maar ben er graag mee bezig :)

Offline Pjotr

  • Lid
    • http://sites.google.com/site/computertip
  • Steunpunt: Nee
6.10 geinstalleerd en na de installatie geen beeld.
« Reactie #2 Gepost op: 2007/02/09, 23:51:59 »
De Dapper Drake is geweldig.....!

Offline Mescaline

  • Lid
  • Steunpunt: Nee
6.10 geinstalleerd en na de installatie geen beeld.
« Reactie #3 Gepost op: 2007/02/09, 23:54:14 »
Ja idd maar hoe kan het dan dat 6.10 weer problemen geeft?
Zou het een bug kunnen zijn..?
Ben geen computer-nerd.. weet niet super veel van pcs.
Maar ben er graag mee bezig :)