Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: [OPGELOST]Ebtables foutmelding bij opstarten  (gelezen 786 keer)

Offline Plotinus

  • Lid
  • Steunpunt: Nee
[OPGELOST]Ebtables foutmelding bij opstarten
« Gepost op: 2011/10/25, 21:51:17 »
L.S.

Bij het opstarten van Debian 6 krijg ik een foutmelding (failed) in verband met laden Ebtables.  Ik denk dat dit te maken heeft met de firewall en met Systeemdiensten; ik heb daar wat dingen uitgezet die ik naar mijn idee niet nodig heb. Ebtables heb ik daarbij afgezet gehad, maar nu dus weer aangezet. Na herstarten blijft echter de foutmelding optreden. Moet er mogelijk nog iets (weer) aan worden gezet in 'Systeemdiensten'?

gegroet,
mrt
« Laatst bewerkt op: 2011/10/26, 13:23:10 door Plotinus »
Ach! Waren alle Menschen wijs, en wilden daarbij wel! De Aard waar haar een Paradijs, Nu isse meest een Hel.

Offline Progger

  • Lid
  • Steunpunt: Nee
Re: Ebtables foutmelding bij opstarten
« Reactie #1 Gepost op: 2011/10/26, 10:40:00 »
Laptop MSI U123 (160 GB) 1 GB ramMint Cinnamon 18 LTS
Laptop Toshiba Tecra  (80GB) 2 GB ram Fedora 24
Dell Latitude D600 Pentium M 1400MHz 512MB ram
Bouwjaar 2003 met Debian 8 (Jessie)

Offline Plotinus

  • Lid
  • Steunpunt: Nee
Re: Ebtables foutmelding bij opstarten
« Reactie #2 Gepost op: 2011/10/26, 13:22:48 »
dank je Progger; ook weer opgelost, (al weet ik alleen niet wat er precies loos was en hoe het gekomen is).

gegroet,
mrt
Ach! Waren alle Menschen wijs, en wilden daarbij wel! De Aard waar haar een Paradijs, Nu isse meest een Hel.