Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Opstart probleem  (gelezen 290 keer)

Corryc.dijk83

  • Gast
Opstart probleem
« Gepost op: 2011/10/23, 18:41:07 »
Als ik ubuntu opstert gaat het beeld tot de logo met stippen en hangt daarna.
Opnieuw opstarten via Grub en vorige versie van linux, enter en start daarna gewoon op zo als het hoort.
Na uitschakelen en opnieuw opstarten doet zich het zelfde voor als eerste opmerking.
Al diverse pogingen gedaan in grub menu de quiet splasf en andere voorbeelde in dit forum te bewerken maar tot nu toe nog geen resultaat.
Wie kan mij helpen met dit probleem, ik heb geen grote kennis van ubuntu.

Dit probleem onstond na het upgraden van 10.4 naar 11.10.

Offline Pjotr

  • Lid
    • http://sites.google.com/site/computertip
  • Steunpunt: Nee
Re: Opstart probleem
« Reactie #1 Gepost op: 2011/10/23, 20:34:13 »
Dit probleem onstond na het upgraden van 10.4 naar 11.10.

Opwaardeerleed? Overweeg eens een schone herinstallatie, dat is waarschijnlijk de kortste klap:
http://sites.google.com/site/computertip/herinstallatie