Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: nieuwe versie XCFA installeren lukt niet  (gelezen 423 keer)

Offline Plotinus

  • Lid
  • Steunpunt: Nee
nieuwe versie XCFA installeren lukt niet
« Gepost op: 2011/10/06, 23:49:50 »
L.S.

Omdat de meegeleverde versie storende fouten bevat, wil ik graag de nieuwe versie van XCFA (frans ripprogramma) installeren in Debian 6). Echter, als ik via GDebi Package installer het betreffende .deb-bestand probeer te installeren, dan krijg ik een vervelende foutmelding; zie plaatje. Iemand een idee wat ik nu moet doen om het wel voor elkaar te krijgen?

gegroet,
mrt
Ach! Waren alle Menschen wijs, en wilden daarbij wel! De Aard waar haar een Paradijs, Nu isse meest een Hel.

Offline Gijsbert

  • Lid
  • Steunpunt: Ja
Re: nieuwe versie XCFA installeren lukt niet
« Reactie #1 Gepost op: 2011/10/07, 00:20:27 »
libasound2 versie hoger dan 1.0.24.1 is niet beschikbaar. Kijk eens of een van deze voldoet http://linuxappfinder.com/package/libasound2
In der Beschränkung zeigt sich der Meister.