Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Internet valt weg?  (gelezen 639 keer)

Offline joske1

  • Lid
  • Steunpunt: Nee
Internet valt weg?
« Gepost op: 2011/08/04, 23:59:21 »
Beste,
bijna dagelijks wordt mijn ubuntu 10.04 van het net ontkoppeld? Als ik naar de netwerkhulpmiddelen ga kijken
staat "loopback interface " als netwerkapparaat  ondanks dat ik denkelijk werk met eth0?
Kan dat de reden zijn of is er iets anders fout, soms als ik op de pijltjes links klik eth0 aanklik springt deze soms op
netwerk verbinding.
Maar internet blijft onzeker, da's niet aangenaam surfen!
Weet iemand hiervoor een oplossing?

De computers van mijn dochter die met win werkt heeft geen probleem met de verbinding!

met dank!
Joske1
Verander de wereld, begin met je zelf!

Offline BorisM

  • Lid
    • http://www.brandeveen-motoriek.com
  • Steunpunt: Nee
Re: Internet valt weg?
« Reactie #1 Gepost op: 2011/10/20, 00:13:08 »
Beste,
bijna dagelijks wordt mijn ubuntu 10.04 van het net ontkoppeld? Als ik naar de netwerkhulpmiddelen ga kijken
staat "loopback interface " als netwerkapparaat  ondanks dat ik denkelijk werk met eth0?
Kan dat de reden zijn of is er iets anders fout, soms als ik op de pijltjes links klik eth0 aanklik springt deze soms op
netwerk verbinding.
Maar internet blijft onzeker, da's niet aangenaam surfen!
Weet iemand hiervoor een oplossing?

De computers van mijn dochter die met win werkt heeft geen probleem met de verbinding!

met dank!
Joske1

Het kan zijn dat de utp kabel er niet goed inzit . Ook kun je het modem of de router uitzetten en na 10 seconden weer aanzetten.
Alles komt goed, je weet echter nooit wanneer..