Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Opgelost: Aktiveren nieuw Ziggo modem mislukt; hoe terug naar oude situatie.  (gelezen 1878 keer)

Offline Reijer

  • Lid
  • Steunpunt: Nee
Meedenkers,

Ik ben net terug van een vriend/Ziggo klant.
Hij heeft een nieuw modem gekregen (ubee EVW3200). Dat moet geaktiveerd worden via een speciale pagina op de Ziggo-site.
Dat lukte niet: alle stappen goed doorlopen en bij het voltooien een foutmelding: "probeert u het nog eens"
Na 6 keer gaven we het op en hebben het oude kabelmodem + router/switch weer teruggeplaatst. De helpdesk heeft het uiteraard druk en vraagt om later terug te bellen. (Alle klanten hebben natuurlijk op hetzelfde moment deze problemen.)
Maar IE blijft naar de Ziggo-aktiveringspagina verwijzen. Een andere URL invoeren werkt niet.
Heeft iemand een idee of dat in IE te omzeilen is, of is dat een instelling ergens bij Ziggo?
Dit is uiteraard geen Ubuntu vraag, maar ik probeer het toch maar.

Ik bedenk nu dat ik het met deze Ubuntu LapTop kan proberen: lukt het dan nog niet, dan is het een Ziggo instelling. Klopt deze redenering?
Dat kan morgen pas. Ik zal het resultaat melden.

Reijer.

Het moet aan drukte bij Ziggo gelegen hebben: vanavond gewoon volgens het Ziggo voorschrift het nieuwe modem geactiveerd.

« Laatst bewerkt op: 2011/06/09, 21:41:09 door Reijer »

Offline flyerman

  • Lid
  • Steunpunt: Nee
Re: Aktiveren nieuw Ziggo modem mislukt; hoe terug naar oude situatie.
« Reactie #1 Gepost op: 2011/06/09, 09:19:49 »
Probleem zal wel bij Ziggo liggen. Het activeringsprocess is een ramp daar.
Server: Ubuntu 14.04 server edition
1 x Desktop: Mint 17.1
Netbook: Acer Aspire One Xubuntu 12.04.
Laptops: 1 x Asus Linux Mint 17.1, 1 x Acer XUbuntu 12.04

Offline erik1984

  • Lid
    • erik1984
  • Steunpunt: Nee
Re: Aktiveren nieuw Ziggo modem mislukt; hoe terug naar oude situatie.
« Reactie #2 Gepost op: 2011/06/09, 10:21:19 »
Je kunt natuurlijk een paar andere browsers proberen (IE uitsluiten als oorzaak) of de UTP-kabel in een andere computer steken maar het klinkt als een probleem aan de Ziggo kant.