Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: [opgelost] ING website loopt niet zo lekker  (gelezen 1422 keer)

Offline _Walter_

  • Lid
  • Steunpunt: Nee
[opgelost] ING website loopt niet zo lekker
« Gepost op: 2011/06/06, 20:25:40 »
Hoi,

Wij hebben problemen met de ING website. Hij blijft bv met overmaken laden en als je op 'stoppen met laden' drukt, dan gaat ie pas verder. Ik heb het idee dat er een scriptje eindeloos blijft doorgaan. Het maakt niet uit of ik Opera of Firefox gebruik. Ik gebruik 11.04........

Kan ik iets veranderen aan mijn systeem of zal ik toch maar de ING moeten contacteren? Zijn er meer mensen met problemen met de site.

Ik hoop dat ik het juiste (sub)forum gebruik.

Groet,
Water
« Laatst bewerkt op: 2011/06/06, 21:03:56 door _Walter_ »

Offline _Walter_

  • Lid
  • Steunpunt: Nee
Re: ING website loopt niet zo lekker
« Reactie #1 Gepost op: 2011/06/06, 20:47:43 »
Ik hebook de ING en ik heb nergens last van.

Maar vandaag ben ik er nog niet op geweest, dus wie weet is de ING even een update aan het doen of zo. Dat kan natuurlijk.

Gebruik jij ook 11.04? Ik heb het probleem zeker al een week, denk ik. Ik heb er last van op twee computers, waarvan eentje vers is geïnstalleerd. Als ik de website met opera open en dan vervolgens druk op 'inloggen', dan blijft de muisaanwijzer maar draaien. De website blijft alsmaar laden op 'element 14/15'. Nu nog even uitzoeken wat element 14 van de 15 dan precies is.

Ik heb even die browser van Google geïnstalleerd. Hier gebeurd ongeveer hetzelfde. Ik kan alleen de melding zien: 'Op retaillingnl.112.2o7.net wachten...'
« Laatst bewerkt op: 2011/06/06, 20:57:04 door _Walter_ »

Offline markba

  • Lid
    • http://markbaaijens.nl/
  • Steunpunt: Ja
Re: ING website loopt niet zo lekker
« Reactie #2 Gepost op: 2011/06/06, 20:54:27 »
Het probleem is er ook met 10.04. Het probleem zit blijkbaar bij de ING zelf, even afwachten dus.

Offline Ronaldus

  • Lid
  • Steunpunt: Nee
Re: ING website loopt niet zo lekker
« Reactie #3 Gepost op: 2011/06/06, 20:57:26 »
Hier (gelukkig) geen klachten.

(Xubuntu 11.04)
5 pc's in 'actieve dienst'. Daarop draaiend:
** Ubuntu MATE 18.04 (gezins pc/hoofd pc) ** W10 (thuiswerk-pc) ** Ubuntu MATE 18.04 (laptop 1)  ** Xubuntu 18.04 (laptop 2) ** Xubuntu 18.04 (netbook) **

Offline _Walter_

  • Lid
  • Steunpunt: Nee
Re: ING website loopt niet zo lekker
« Reactie #4 Gepost op: 2011/06/06, 21:03:09 »
Goed dat ik chrome even gebruikt heb. Daar kreeg ik de melding dat ie op een server aan het wachten was. Ik heb openDNS even uitgezet en tada. Nu doet hij het weer. Het ligt dus in ieder geval niet aan de laaste Ubuntu versie.

Bedankt voor het meedenken.

Groet,
Walter

Offline _Walter_

  • Lid
  • Steunpunt: Nee
Re: [opgelost] ING website loopt niet zo lekker
« Reactie #5 Gepost op: 2011/06/22, 22:10:36 »
Hai hai,

Na een tijdje heb ik nu openDNS weer aangezet. De site lijkt nu wel goed te werken. Dus of openDNS of de ING bank heeft het probleem verholpen inmiddels.

groet,
Walter

Offline ivo

  • Lid
  • Steunpunt: Nee
Re: [opgelost] ING website loopt niet zo lekker
« Reactie #6 Gepost op: 2011/06/22, 22:19:54 »
Alleen de "beleggen" sectie duurt bij mij gruwelijk lang voordat ie tevoorschijn komt.
There are only 10 types of people in the world; those who understand binary and those who don't.