Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: beryl-plugin update fout  (gelezen 509 keer)

Offline frankje

  • Lid
  • Steunpunt: Nee
beryl-plugin update fout
« Gepost op: 2007/01/25, 09:10:38 »
Hallo,

Als ik mijn updates installeer blijft er steeds 1 pakket, namelijk de Beryl-plugins staan omdat die wordt geretourneerd met de volgende foutcode:

E: /var/cache/apt/archives/beryl-plugins_0.1.99.2~0beryl1_i386.deb: poging tot overschrijven van `/usr/lib/beryl/libdbus.so', wat ook in pakket beryl-dbus zit

Wat gaat er hier mis?


Bvd, Frank
Mac OS X  El Capitan  dualboot met Ubuntu 15.10