Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: ubuntu en netwerk  (gelezen 914 keer)

Offline Firmin

  • Lid
  • Steunpunt: Nee
ubuntu en netwerk
« Gepost op: 2007/01/24, 20:22:09 »
Beste
Ik ben vandaag ubuntu 6.06 bij familie gaan installeren en er doet zich het vreemde verschijnsel voor dat als de updates zijn binnengehaald na de installatie er geen verbinding meer is met internet. als ik dan bij windows ga kijken dan is er wel internet
De provider is telenet Waaraan kan dit liggen .Moet er iets ingesteld worden ???????
Ik heb ook al een herinstallatie gedaan met hetzelfde verschijnsel
Ik heb beloofd vrijdag  terug te gaan hopelijk kunnen jullie me verder helpen
Dank Firmin

Offline bartek

  • Lid
    • http://bartek.blogsome.com
  • Steunpunt: Nee
ubuntu en netwerk
« Reactie #1 Gepost op: 2007/01/24, 20:25:45 »
Probeer eens Edgy Eft 6.10.

Ik heb nog al van dat verschijnsel gehoord maar weet niet meer waar of hoe.Er is wel een oplossing voor.
| Deliberando saepe perit occasio |

"Car la vie est un bien perdu quand on n'a pas vécu comme on l'aurait voulu"

Offline vliegje20

  • Lid
  • Steunpunt: Nee
ubuntu en netwerk
« Reactie #2 Gepost op: 2007/01/24, 20:33:15 »
Dit probleem heb ik ook een keer gehad.
Bij mij was het de drivers opnieuw installeren van mijn draadloze netwerkkaart en toen werkte het weer.

Offline Firmin

  • Lid
  • Steunpunt: Nee
ubuntu en netwerk
« Reactie #3 Gepost op: 2007/01/24, 21:09:51 »
bartek
Mag ik je vragen wat je bedoeld met er is wel een oplossing voor zijn
bedoel je Edgy eft 6.10
firmin

Offline Firmin

  • Lid
  • Steunpunt: Nee
ubuntu en netwerk
« Reactie #4 Gepost op: 2007/01/24, 21:12:28 »
Citaat van: bartek
Probeer eens Edgy Eft 6.10.

Ik heb nog al van dat verschijnsel gehoord maar weet niet meer waar of hoe.Er is wel een oplossing voor.
Bartek wat bedoel je met er is wel een oplossing voor is dit Edgy eft 6.10
of is er iets anders
Firmin

Offline bartek

  • Lid
    • http://bartek.blogsome.com
  • Steunpunt: Nee
ubuntu en netwerk
« Reactie #5 Gepost op: 2007/01/24, 21:28:34 »
Nee ik bedoelde om de nieuwere versie 6.10 eens te testen op de pc van uw familie.
Vaak komen bepaalde probleempjes dan niet meer voor (en soms worden er andere gecreëerd) maar
't is een poging waart.

Ik heb hier ergens op 't forum nog mensen met 't zelfde probleem tegngekomen en zij hadden een oplossing maar ik weet niet meer welke en de topic vind ik ook niet meer.
Ik dacht in Windows de verbinding ff uitschakalen of zo, (gokje)
| Deliberando saepe perit occasio |

"Car la vie est un bien perdu quand on n'a pas vécu comme on l'aurait voulu"

Offline Firmin

  • Lid
  • Steunpunt: Nee
ubuntu en netwerk
« Reactie #6 Gepost op: 2007/01/24, 21:36:46 »
Citaat van: bartek
Nee ik bedoelde om de nieuwere versie 6.10 eens te testen op de pc van uw familie.
Vaak komen bepaalde probleempjes dan niet meer voor (en soms worden er andere gecreëerd) maar
't is een poging waart.

Ik heb hier ergens op 't forum nog mensen met 't zelfde probleem tegngekomen en zij hadden een oplossing maar ik weet niet meer welke en de topic vind ik ook niet meer.
Ik dacht in Windows de verbinding ff uitschakalen of zo, (gokje)
bedankt  ik ga op het forum zoeken
mocht je nog iets  weten of vinden  ik wacht af
Firmin

Offline Firmin

  • Lid
  • Steunpunt: Nee
ubuntu en netwerk
« Reactie #7 Gepost op: 2007/01/24, 21:38:44 »
Citaat van: vliegje20
Dit probleem heb ik ook een keer gehad.
Bij mij was het de drivers opnieuw installeren van mijn draadloze netwerkkaart en toen werkte het weer.
Vliegje bedankt voor je aandacht
zal het vrijdag zeker uitproberen  Firmin