Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: @home en z'n router  (gelezen 1646 keer)

Offline vliegje20

  • Lid
  • Steunpunt: Nee
@home en z'n router
« Gepost op: 2007/01/24, 15:15:19 »
Even een vraagje zijdelings want ik merk via tweakers dat er veel problemen zijn. Zijn er hier mensen die een @home verbinding hebben en daarbij de netgear wgr614v6 via @home hebben gekocht? Er is namelijk een firmware matig probleem wat @home niet wil erkennen

Offline Pjotr

  • Lid
    • http://sites.google.com/site/computertip
  • Steunpunt: Nee
@home en z'n router
« Reactie #1 Gepost op: 2007/01/24, 16:30:51 »
Een tijd terug was hier iemand op het forum, die vreselijk heeft zitten martelen om z'n internet aan de praat te krijgen via @home. Wat bleek: de enige oplossing was, om een router ertussen te zetten. Toen was het probleem meteen opgelost.

Ziehier wat hij er ooit over schreef:
-----
Wat bij mij wel werkt = Een router.

Voor het instellen van de router van het merk Level One ben ik als volgt te werk gegaan.

Open een web browser en type het volgende adres in 192.168.132.254

Je ziet nu een configuratiescherm -hier moet je inloggen met admin

ga naar basic setting

hier kun je bij hostnaam de computernaam gegeven door @Home invullen. Computer naam ziet er ongeveer zo uit  b.v  (ccXXXXXXX-a)

Bij IP RENEW FOREVER plaats je een vinkje

Kies voor SAVE en daarna voor REBOOT

Veel plezier met Linux - van Senco NU een Ubuntu gebruiker.
------

Hopelijk heb je hier iets aan?

Groet, Pjotr.

Offline vliegje20

  • Lid
  • Steunpunt: Nee
@home en z'n router
« Reactie #2 Gepost op: 2007/01/24, 16:52:26 »
Bedankt Pjotr maar tis niet wat ik bedoel.

Bij @home kun je namelijk een draadloos pakket aanschaffen. Dit is van netgear. Alleen heeft die router firmware 1.0.10 of zoiets. Deze firmware zorgt voor een brakke verbinding en regelmatig uitval van de router. Ik heb dit probleem vorig jaar gehad en aangekaart bij @home. Niemand geloofde dat het aan de firmware lag. Tot ik een man aan de lijn kreeg die het mogelijk achtte en inderdaad. Ik heb nieuwe firmware gekregen en geen problemen meer. Maar nu blijkt dat @home nog steeds die brakke firmware op de routers heeft zitten. Ook erkennen ze het probleem niet.

Vandaar mijn vraag of er hier mensen zijn die deze problemen hebben want ik kan ze voorzien van juiste firmware. Want @home is zo aardig geweest om te zorgen dat je de firmware van de netgear site niet kan gebruiken.

Hopelijk ben ik nu ietsje duidelijker ;)

Offline Pjotr

  • Lid
    • http://sites.google.com/site/computertip
  • Steunpunt: Nee
@home en z'n router
« Reactie #3 Gepost op: 2007/01/24, 16:54:37 »
OK! Hopelijk kun je nog wat andere mensen helpen. Slechte dienstverlening bij @home, trouwens.

Offline vliegje20

  • Lid
  • Steunpunt: Nee
@home en z'n router
« Reactie #4 Gepost op: 2007/01/24, 16:57:51 »
Zwijg me ervan. Kheb ruim 2 maanden lopen tobben.