Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: (opgelost) laatste update  (gelezen 6600 keer)

Offline Kazart

  • Lid
  • Steunpunt: Nee
(opgelost) laatste update
« Gepost op: 2011/03/03, 06:49:14 »
Ook hier probleem met het openen van youtube,er speelt niets meer sinds update van deze morgen. ???
Wat nu instellen of herstellen.


upload image
« Laatst bewerkt op: 2011/03/05, 19:34:30 door Kazart »
Linux Mint 18.1 xfce  - Ubuntu Mate16.04 LTS 
Linux user  # 515489
Your dog is the only one that loves you more than loves himself
     ---------------------------------------------------------------

Offline den boete

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #1 Gepost op: 2011/03/03, 16:04:44 »
Hier net getest : geen probleem.
Don't limit your challenges, challenge your limits.

Offline erik1984

  • Lid
    • erik1984
  • Steunpunt: Nee
Re: laatste update
« Reactie #2 Gepost op: 2011/03/03, 16:20:06 »
Is mij vandaag 1 keer overkomen en ook weleens eerder. Een keertje op F5 drukken en het filmpje deed het weer.

Offline jan11000

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #3 Gepost op: 2011/03/03, 16:20:19 »
http://sites.google.com/site/computertip/

Op deze website staat hoe je flash en andere codecs(multimedia) kunt installeren, meestal werkt dan alles.

Offline emiel1976

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #4 Gepost op: 2011/03/03, 16:28:39 »
Ik kijk nu Youtube in HTML5
Helaas zijn niet alle filmpjes in HTML5 en full screen doet hij in chrome. Dus je hebt niet volledig scherm. Maar ik kan nu de filmpjes kijken.
Het vreemde is alleen dat Youtube filmpjes op andere sites geen probleem geven en als ik op iemands kanaal zit dan doen de filmpjes het wel goed maar als ik dan full screen ga, dan word het beeld zwart en hoor ik alleen audio.
Echt maf. Het is niet eens consequent dat het problemen geeft.
Als ik flash opnieuw installeer dan doet hij het goed tot ik de pagina vernieuw of opnieuw opstart van de pc. Browser maakt niet uit. Chrome en Fire Fox geven de zelfde problemen.
Reclames doen het wel goed en na de reclame roze gloed.
Downloaden gaat nog goed. Geen problemen mee. Als ik op de download knop druk in youtube, dan krijg ik de filmpjes zonder gloed.
Er is ergens een conflict denk ik met de flash player en Youtube. De andere flash filmpjes geven geen probleem. Die doen het allemaal goed. In Windows draait ook alles goed en geen problemen. Ook in Virtual box geen problemen.


 

Offline Kazart

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #5 Gepost op: 2011/03/03, 16:39:05 »
http://sites.google.com/site/computertip/

Op deze website staat hoe je flash en andere codecs(multimedia) kunt installeren, meestal werkt dan alles.

Dit is al lang zo ingesteld

eric 1984

f5 is geen oplossing ,geen beweging.
You tube deed het altijd prima,probleem is begonnen na ontvangst deze morgen van de laatste updates,krijg nog altijd die zelfde
melding.
Linux Mint 18.1 xfce  - Ubuntu Mate16.04 LTS 
Linux user  # 515489
Your dog is the only one that loves you more than loves himself
     ---------------------------------------------------------------

Offline Kazart

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #6 Gepost op: 2011/03/04, 07:33:18 »
Probleem net opgelost:flashplugin-installer en adobeflash verwijderd,browser opnieuw opgestart en flashplugin-installer opnieuw geinstalleerd

Eerste video bekijken en alles ok,weergave zoals vroeger ,2 video aangeklikt terug weergave van :



Moet ik nu terug alles verwijderen en een nieuwe instal doen   ???,of joutube niet meer gebruiken is ook een oplossing ,of als er geen oplossing is terug naar windows  >:(

Dailymotion en Viddler uitstekende weergave,zou dus toch een youtube probleem zijn ?
« Laatst bewerkt op: 2011/03/04, 07:49:01 door Kazart »
Linux Mint 18.1 xfce  - Ubuntu Mate16.04 LTS 
Linux user  # 515489
Your dog is the only one that loves you more than loves himself
     ---------------------------------------------------------------

Offline Mikkel

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #7 Gepost op: 2011/03/04, 15:17:02 »
Jullie hebben er natuurlijk helemaal niets aan, maar mijn Ubuntu 10.04 heeft na de updates van 1 maart (o.a. clamav, icedtea, openjdk, samba en een nieuwe linux-kernel) en gisteren (o.a. Firefox en Thunderbird) nog steeds geen enkel probleem met YouTube of met welke site met filmpjes dan ook.

Offline heir4c

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #8 Gepost op: 2011/03/04, 15:20:28 »
64bit systeem? Zo ja, dan kan er nog een bugje zitten in de 64bit versie van flash. Daar waren problemen mee dacht ik. (of zijn die al opgelost intussen?)

Offline Soul-Sing

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #9 Gepost op: 2011/03/04, 15:36:11 »
firefox is waarschijnlijk handmatig ooit geinstalleerd. er is inderdaad ook een firefox update geweest, heb je firefox handmatig ingesteld wordt niet overgnomen in het bestaande profiel. dus het bestaande profiel moet gewist.....

Offline aandendijk

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #10 Gepost op: 2011/03/04, 15:44:08 »
Ik heb UBUNTU 10.10 geïnstalleerd op een nieuwe verse geformatteerde harde schijf, ja ook de "restricted" enzovoort,  en kreeg daarna de hier bedoelde update en krijg dezelfde problemen als hier beschreven.
Dus: een nog niet gebruikt systeem,  waar nog niks aan verklooit is, heeft dit dus ook.

Xubuntu 15.04

Offline Bobbie

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #11 Gepost op: 2011/03/04, 16:05:45 »
Er zijn al diverse meldingen op het forum, bij mij is dit ook het geval  :'( , denk nog even afwachten op een update.

Offline heir4c

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #12 Gepost op: 2011/03/04, 20:05:57 »
Zie nu ook iets raars bij youtube. De fimpjes zijn allemaal rood.




 ??? ??? ???

Offline Cheap Applications

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #13 Gepost op: 2011/03/04, 20:07:13 »
64bit systeem? Zo ja, dan kan er nog een bugje zitten in de 64bit versie van flash. Daar waren problemen mee dacht ik. (of zijn die al opgelost intussen?)

Ik hoor het alleen van 32 systemen. 64 probleemloos hier.
Desktop:
Processor: Intel® Core™2 Quad CPU Q8300 @ 2.50GHz × 4, Geheugen: 3.9Gb, GPU: nVidia 220GT OS: Windows 7 64 bit / Ubuntu 12.04 64 bit
Notebook:
Processor: Intel® Core™ i7-4700MQ, Geheugen: 8Gb, GPU: nVidia GTX765m (met Optimus) OS: Windows 8 64 bit / Elementary OS Luna 64 bit

Offline Tom

  • Lid
    • Wanda´s Blog Linux Xubuntu. ♥
  • Steunpunt: Nee
Re: laatste update
« Reactie #14 Gepost op: 2011/03/04, 20:15:14 »
Lucid 32 bit Alles gaat uitstekend op youtube.

En ook de updates gehad - kernel - samba - Firefox - openjdk - icedtea plus van Medibuntu een grote van w32 codecs.
« Laatst bewerkt op: 2011/03/04, 20:19:16 door Wanda »
2 x Xuby 14.04.5 Lts 64 bits stand alone. 2 x Xuby 16.04.3 Lts 64 bits stand alone. ♥
https://sites.google.com/site/wandabloglinuxxubuntu/pc-s-installeren-configureren

Offline jan11000

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #15 Gepost op: 2011/03/04, 20:22:21 »
In plaats van adobe plugin heb ik IcedTea plugin geinstalleerd in firefox.
IcedTea heb ik geinstalleed ipv java (ubuntu-restricted-extras heb ik ook geinstalleerd).

Offline midas

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #16 Gepost op: 2011/03/04, 21:03:07 »
Hier ook geen enkel probleem na de allerlaatste updates met Lucid 64 bits.

Voor flash draai ik met de 64 bits (Square) flashplayer van Sevenmachines, de pre-release van versie 10.3...
Linux Mint 18.3 Cinnamon (64-bits)

Offline grizzler

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #17 Gepost op: 2011/03/04, 21:06:36 »
Zie nu ook iets raars bij youtube. De fimpjes zijn allemaal rood.
Probeer eens een van de hier: http://www.webupd8.org/2011/03/fix-pinkred-youtube-videos-bug-using.html gesuggereerde oplossingen.

Offline slayer677

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #18 Gepost op: 2011/03/05, 14:21:08 »
youtubefilmpjes craschen nog altijd bij mij,
bij jullie ook?

Offline erik1984

  • Lid
    • erik1984
  • Steunpunt: Nee
Re: laatste update
« Reactie #19 Gepost op: 2011/03/05, 14:30:12 »
Waarschijnlijk is dit niet wat iemand met flashproblemen nu wil horen maar ik heb dus nergens last van (afkloppen maar weer). Ubuntu10.10, 32-Bit, FireFox met Flash-Aid extensie, flashversie = 10.2.152.27.

Offline HarzG

  • Lid
  • Steunpunt: Nee
Re: flash bij 64bit prima
« Reactie #20 Gepost op: 2011/03/05, 14:37:37 »
Geen probleem hier. Firefox 3.6.14, Shockwave Flash 10.2 r152.
Xubuntu 16.04; siduction-15.1.0 Xfce

Offline grizzler

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #21 Gepost op: 2011/03/05, 14:49:47 »
Als je kijkt op de pagina waar ik naar verwees, zie je in de eerste paragraaf onder meer de opmerking dat dit ook afhankelijk lijkt te zijn van de grafische kaart. Dat niet iedereen er last van heeft, is dus niet zo gek.

Offline erik1984

  • Lid
    • erik1984
  • Steunpunt: Nee
Re: laatste update
« Reactie #22 Gepost op: 2011/03/05, 14:59:21 »
Als je kijkt op de pagina waar ik naar verwees, zie je in de eerste paragraaf onder meer de opmerking dat dit ook afhankelijk lijkt te zijn van de grafische kaart. Dat niet iedereen er last van heeft, is dus niet zo gek.

Goed punt. In dat geval voor wat het waard is: Ik heb een Nvidia kaart, de 9600GT met de proprietary driver die bij Ubuntu zat.

Offline aandendijk

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #23 Gepost op: 2011/03/05, 15:04:01 »
Als je kijkt op de pagina waar ik naar verwees, zie je in de eerste paragraaf onder meer de opmerking dat dit ook afhankelijk lijkt te zijn van de grafische kaart. Dat niet iedereen er last van heeft, is dus niet zo gek.

Goed punt. In dat geval voor wat het waard is: Ik heb een Nvidia kaart, de 9600GT met de proprietary driver die bij Ubuntu zat.

Een hele goeie tip:
ik heb de driver inmiddels "lamgelegd" en ik ben van een hoop sores af.
Heb het gevoel dat het systeem weer van mij is.
Xubuntu 15.04

Offline Jakke5

  • Lid
  • Steunpunt: Nee
Re: laatste update
« Reactie #24 Gepost op: 2011/03/05, 16:52:28 »
Hoe doe je dat, aandendijk, de driver "lamleggen" ???