Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Upgrade probleem (opgelost)  (gelezen 451 keer)

Offline yellowcab

  • Lid
  • Steunpunt: Nee
Upgrade probleem (opgelost)
« Gepost op: 2011/03/01, 10:17:17 »
Hoi, Beste mede ubuntu gebruikers

Wie kan mij dit uitleggen ,Update vertel dat ik moet update
Nadat de update de pakketen binnen haalt stopt die halve wegen, Na 15min gewacht te hebben annuleer ik de update en probeer het opnieuw, De volgende melding verschijnt in mijn scherm

Wijzigingen voor de versies:
2.8.4-1ubuntu1.2
2.8.4-1ubuntu1.3

Vereist installatie van onvertrouwde pakketten

Deze actie vereist de installatie van pakketten uit onvertrouwde bronnen.
Met een verboden inrijden bord zien ?

Wat moet ik hiermee ?

Graag uw reactie

Alvast bedankt



 
« Laatst bewerkt op: 2011/03/05, 21:47:25 door yellowcab »

Offline jessy

  • Lid
  • Steunpunt: Nee
Re: Upgrade probleem
« Reactie #1 Gepost op: 2011/03/01, 12:30:30 »
Ik heb hetzelfde probleem/vraag.
Ubuntu 10.10 -gnome - x64 processor.

Offline welrob

  • Lid
    • robvanderwel
  • Steunpunt: Nee
Re: Upgrade probleem
« Reactie #2 Gepost op: 2011/03/01, 12:33:51 »
geef het even een paar dagen de tijd meestal zit er nog ergens een pakket vast die nog een update moet krijgen in 9 van de 10 gevallen lost dit vanzelf op
Kubuntu  15.04 -- Plasma 5.3 <------> Loving IT

Een dag niet gelachen is een dag niet .........

Offline yellowcab

  • Lid
  • Steunpunt: Nee
Upgrade probleem (Opgelost)
« Reactie #3 Gepost op: 2011/03/05, 21:46:22 »
allen bedankt

De upgrade werd naar de tweede dag opnieuw aan geboden en alles is weer ok.

Thanks,

Regards
« Laatst bewerkt op: 2011/03/05, 21:49:07 door yellowcab »