Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: .mov probleem  (gelezen 1272 keer)

Offline oeter

  • Lid
  • Steunpunt: Nee
.mov probleem
« Gepost op: 2011/02/12, 21:24:58 »
Als ik verschillende .mov bestanden afspeel ( video cursus ) krijg ik wel beeld maar geen klank , en dit in verschillende mediaplayers die ubuntu rijk is . Andere .mov bestanden worden wel probleemloos afgespeeld .Het rare is als ik deze bestanden zonder klank speel in windows het geen enkel probleem oplevert .
Maar graag had ik natuurlijk deze doen draaien op ubuntu .
Iemand een idee ?

Offline brent8800

  • Lid
  • Steunpunt: Nee
Re: .mov probleem
« Reactie #1 Gepost op: 2011/02/12, 21:30:09 »
Ook niet met VLC media player? of heb je nog niet geprobeert?
Ubuntu 14.04 LTS

Offline oeter

  • Lid
  • Steunpunt: Nee
Re: .mov probleem
« Reactie #2 Gepost op: 2011/02/12, 21:33:21 »
Nee , ook niet met de vlc . daar krijg ik klank maar geen beeld .
« Laatst bewerkt op: 2011/02/12, 21:35:07 door oeter »

Offline asilnevs

  • Lid
    • jef-damen
    • Ubuntu - Video - 2012
  • Steunpunt: Nee
Re: .mov probleem
« Reactie #3 Gepost op: 2011/02/12, 21:37:56 »
Allemaal Linux gerelateerde links op mijn website http://home.scarlet.be/jefdamen/Ubuntu.html
Mijn YouTube kanaal:http://www.youtube.com/user/asilnevs
https://jefdamen.wordpress.com/
We are spiritual beings having a human experience

Offline oeter

  • Lid
  • Steunpunt: Nee
Re: .mov probleem
« Reactie #4 Gepost op: 2011/02/12, 21:49:55 »

Offline brent8800

  • Lid
  • Steunpunt: Nee
Re: .mov probleem
« Reactie #5 Gepost op: 2011/02/13, 17:21:27 »
quick time bestand.. kan je quick time of zo installeren?
Ubuntu 14.04 LTS