Nieuws:

We zijn er weer.

Na lange tijd van afwezigheid zijn we er weer  :laugh:
We hebben alle wachtwoorden gereset, je oude wachtwoord werkt niet meer.Je moet via het "wachtwoord vergeten"-linkje je wachtwoord resetten. Je krijgt hiervoor een mailtje op het adres dat je bij ons geregistreerd hebt.

De komende tijd zijn we nog druk bezig om de rest van de site op te bouwen, dus het kan zijn dat sommige onderdelen (tijdelijk) niet werken.

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: bureaublad anders dan map bureaublad  (gelezen 891 keer)

Offline drik

  • Lid
  • Steunpunt: Nee
bureaublad anders dan map bureaublad
« Gepost op: 2011/02/06, 21:52:11 »
schone installatie 10.4
ik krijg geen icoonen op m'n bureaublad terwijl ze wel in de map bureaublad staan
vandaaruit (of vanuit bv documenten) kan ik niets slepen naar m'n bureaublad (icoon schiet weer terug naar waar ie stond)
bvd

Online Gijsbert

  • Lid
  • Steunpunt: Ja
Re: bureaublad anders dan map bureaublad
« Reactie #1 Gepost op: 2011/02/08, 00:11:24 »
Start nautilus opnieuw op, dat doe je zo open een terminal(onder Hulpmiddelen) en dan type je killall nautilus en geef een ENTER.
lukt het zo?
In der Beschränkung zeigt sich der Meister.

Offline vanadium

  • Lid
  • Steunpunt: Nee
Re: bureaublad anders dan map bureaublad
« Reactie #2 Gepost op: 2011/02/08, 14:01:41 »
Controleer ook eens in het bestand ".config/user-dirs.dirs" of de variabele XDG_DESKTOP_DIR correct verwijst naar je Bureaublad map.

Offline drik

  • Lid
  • Steunpunt: Nee
Re: bureaublad anders dan map bureaublad
« Reactie #3 Gepost op: 2011/02/09, 22:32:52 »
heb ondertussen weer een schone installatie gedaan

kwam nl nog een probleem tegen, scherm sloeg elke keer na 10 min op zwart, niet zo handig voor een tv computer....
heb dit al eens eerder meegemaakt en de oplossing toen was opnieuw installeren
heb hier nog even gezocht maar kwam ook niet verder

http://forum.ubuntu-nl.org/software-en-configuratie/schermbeveiliging-doet-raar/
en
http://forum.ubuntu-nl.org/software-en-configuratie/schermbeveiliging-steeds-opnieuw-instellen/

in ieder geval draait ie nu weer als een zonnetje

@Gijsbert en vanadium, bedankt voor het meedenken, kan helaas niet checken of het met jullie oplossingen had gewerkt, sorry

groet dirk