Nieuws:

Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?

Auteur Topic: Geluidindicator niet aanwezig  (gelezen 681 keer)

Offline Plotinus

  • Lid
  • Steunpunt: Nee
Geluidindicator niet aanwezig
« Gepost op: 2010/10/10, 16:33:01 »
L.S.

Ik heb zojuist ge├╝pgraded van 10.4 naar 10.10. Ging perfect en dat terwijl ik gewoon door werkte. Wat echter nu niet aanwezig is en waar ik naar uit keek was de geluidindicator in het bovenste paneel. Iemand een idee hoe ik die er als nog kan krijgen?

gegroet,
mr
Ach! Waren alle Menschen wijs, en wilden daarbij wel! De Aard waar haar een Paradijs, Nu isse meest een Hel.

Offline Plotinus

  • Lid
  • Steunpunt: Nee
Re: Geluidindicator niet aanwezig
« Reactie #1 Gepost op: 2010/10/10, 17:59:51 »
Ah, Is dat het. Ik dacht dat het een nieuwigheid van 10.10 was.
Wat ik wel zie is dat het samen gaat met een mapje van Evolution. Is dat niet los te koppelen; ik gebruik Thunderbird en ben dit mapje dus graag kwijt.

gegroet,
mrt
Ach! Waren alle Menschen wijs, en wilden daarbij wel! De Aard waar haar een Paradijs, Nu isse meest een Hel.

Offline Thijsg

  • Lid
  • Steunpunt: Nee
Re: Geluidindicator niet aanwezig
« Reactie #2 Gepost op: 2010/10/10, 19:35:14 »
Deze vraag komt elke week wel een keer langs. Daarvoor hebben wij deze link: http://wiki.ubuntu-nl.org/community/UbuntuStandaardPanelen

Plotinus, succes. ;)

Offline Mikkel

  • Lid
  • Steunpunt: Nee
Re: Geluidindicator niet aanwezig
« Reactie #3 Gepost op: 2010/10/10, 19:35:43 »
Wat ik wel zie is dat het samen gaat met een mapje van Evolution. Is dat niet los te koppelen; ik gebruik Thunderbird en ben dit mapje dus graag kwijt.

Om dat mapje te verwijderen, zonder de volumeregelaar opnieuw kwijt te raken, verwijder je via Synaptic pakketbeheer: indicator-message
Start daarna de pc opnieuw op.